
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
    "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html lang="es" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#">
    <head profile="http://www.w3.org/1999/xhtml/vocab">
        <!-cssresponsivecya->
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:image" content="http://www.carroya.com/noticias/sites/default/files/entradillas/359110389carensexterior.jpg" />
<link rel="shortcut icon" href="http://www.carroya.com/noticias/sites/all/themes/contenido_ceet/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Nueva Kia Carens 2nd Generation 2017" />
<meta name="abstract" content="Nueva Kia Carens 2nd Generation 2017" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.carroya.com/noticias/noticias-y-lanzamientos/lanzamiento-nueva-kia-carens-2nd-generation-2017-3591" />
<link rel="shortlink" href="http://www.carroya.com/noticias/node/3591" />
<meta property="fb:admins" content="636643224" />
<meta property="fb:app_id" content="111781445554922" />
<meta property="og:site_name" content="Carroya noticias" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lanzamiento: nueva Kia Carens 2nd Generation 2017" />
<meta property="og:url" content="http://www.carroya.com/noticias/noticias-y-lanzamientos/lanzamiento-nueva-kia-carens-2nd-generation-2017-3591" />
<meta property="og:description" content="La nueva Carens SUV 2nd Generation llega con cambios funcionales que mejoran seguridad, confort y la conducción." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@carroya" />
<meta name="twitter:creator" content="@carroya" />
<meta name="twitter:title" content="Lanzamiento: nueva Kia Carens 2nd Generation 2017" />
<meta name="twitter:url" content="http://www.carroya.com/noticias/noticias-y-lanzamientos/lanzamiento-nueva-kia-carens-2nd-generation-2017-3591" />
<meta name="twitter:description" content="La nueva Carens SUV 2nd Generation llega con cambios funcionales que mejoran seguridad, confort y la conducción." />
        <title>Nueva Kia Carens 2nd Generation 2017</title>
      <!--  <script type="text/javascript">
sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
function SmartAdServer(sas_pageid,sas_formatid,sas_target) {
if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
document.write('<scr'+'ipt src="http://www5.smartadserver.com/call/pubj/' + sas_pageid + '/' +
sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');
}
</script>-->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0017/1361.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
        <link type="text/css" rel="stylesheet" href="http://www.carroya.com/noticias/modules/system/system.base.css?okntd7" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.carroya.com/noticias/modules/field/theme/field.css?okntd7" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.carroya.com/noticias/sites/all/modules/contrib/views/css/views.css?okntd7" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.carroya.com/noticias/sites/all/modules/custom/asesor_ceet/css/asesor.css?okntd7" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.carroya.com/noticias/sites/all/modules/custom/behavioral_ceet/behavioral_ceet.css?okntd7" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.carroya.com/noticias/sites/all/modules/custom/bloque_evento/block-home-noticias-pauta.css?okntd7" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.carroya.com/noticias/sites/all/modules/custom/bloque_evento/serviciosAccesorios.css?okntd7" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.carroya.com/noticias/sites/all/modules/contrib/ctools/css/ctools.css?okntd7" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.carroya.com/noticias/sites/all/modules/custom/descarga_archivos/css/btn-descarga.css?okntd7" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.carroya.com/noticias/sites/all/modules/contrib/panels/css/panels.css?okntd7" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.carroya.com/noticias/sites/all/modules/contrib/tagclouds/tagclouds.css?okntd7" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.carroya.com/cssseguro/responsive/nuevo/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.carroya.com/cssseguro/responsive/nuevo/HeaderFooter_Responsive.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.carroya.com/cssseguro/responsive/chosen/chosen.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.carroya.com/web/cssseguro/autocomplete/jquery.autocomplete.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.carroya.com/web/cssseguro/jquery/thickbox.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.carroya.com/noticias/sites/all/modules/custom/core_ceet/pauta-ocultar.css?okntd7" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.carroya.com/noticias/sites/all/modules/contrib/path_breadcrumbs/css/path_breadcrumbs.css?okntd7" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.carroya.com/cssseguro/responsive/contenido/detalle-nota.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.carroya.com/noticias/sites/all/modules/custom/social_networks_ceet/css/social_networks.css?okntd7" media="all" />

<!--[if lte IE 9]>
<link type="text/css" rel="stylesheet" href="http://www.carroya.com/noticias/sites/all/themes/contenido_ceet/css/ie.css?okntd7" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="http://www.carroya.com/noticias/sites/all/themes/contenido_ceet/css/style.css?okntd7" media="all" />
        <script src="http://www.carroya.com/noticias/sites/all/modules/contrib/jquery_update/replace/jquery/1.9/jquery.js?v=1.9.1"></script>
<script src="http://www.carroya.com/noticias/misc/jquery.once.js?v=1.2"></script>
<script src="http://www.carroya.com/noticias/misc/drupal.js?okntd7"></script>
<script src="http://www.carroya.com/noticias/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="http://www.carroya.com/noticias/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.js?v=2.69"></script>
<script src="http://www.carroya.com/noticias/misc/form.js?v=7.32"></script>
<script src="http://www.carroya.com/noticias/misc/ajax.js?v=7.32"></script>
<script src="http://www.carroya.com/noticias/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script src="http://www.carroya.com/noticias/sites/default/files/languages/es_unMCZKdXBvgTk3PAmO2-lvbW10T-5rJUAPqbteD4ybE.js?okntd7"></script>
<script src="http://www.carroya.com/noticias/sites/all/modules/custom/behavioral_ceet/js/mbox.js?okntd7"></script>
<script src="http://www.carroya.com/noticias/sites/all/modules/custom/behavioral_ceet/js/behavioral_cintas.js?okntd7"></script>
<script src="http://www.carroya.com/noticias/sites/all/modules/custom/behavioral_ceet/js/cooktest.js?okntd7"></script>
<script src="http://www.carroya.com/noticias/sites/all/modules/custom/behavioral_ceet/js/leercook.js?okntd7"></script>
<script src="http://www.carroya.com/noticias/sites/all/modules/custom/descarga_archivos/js/descarga.js?okntd7"></script>
<script src="http://www.carroya.com/noticias/sites/all/themes/bootstrap/js/misc/_progress.js?v=7.32"></script>
<script src="http://www.carroya.com/noticias/sites/all/modules/custom/core_ceet/js/ceet_custom.js?okntd7"></script>
<script src="http://www.carroya.com/web/jsseguro/responsive/bootstrap-hover-dropdown.js"></script>
<script src="http://www.carroya.com/web/jsseguro/load.functions.home.js"></script>
<script src="http://www.carroya.com/web/jsseguro/jquery/jquery.autocomplete.js"></script>
<script src="http://www.carroya.com/web/jsseguro/jquery/drupal/thickbox.js"></script>
<script src="http://www.carroya.com/web/jsseguro/jqueryPostMessage.js"></script>
<script src="http://www.carroya.com/noticias/sites/all/modules/custom/core_ceet/js/jquery-ui-autocomplete.min.js?okntd7"></script>
<script src="http://www.carroya.com/jsseguro/responsive/nuevo/chosen/chosen.jquery.min.js"></script>
<script src="http://www.carroya.com/jsseguro/common/bootstrap/applicationContenido.js"></script>
<script src="http://www.carroya.com/jsseguro/resultados/Util.js"></script>
<script src="http://www.carroya.com/jsseguro/resultados/BuscadorResponsive.js"></script>
<script src="http://www.carroya.com/jsseguro/common/funcionesCabezoteInternasResponsive.js"></script>
<script src="http://www.carroya.com/jsseguro/jquery/tiposTransporteResponsive.js"></script>
<script src="http://assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-b058d5a2d1c24ed42d471c5d6c471ffcf4a2b964.js
"></script>
<script src="http://www.carroya.com/noticias/sites/all/modules/custom/newsletter_ceet/js/modal.js?okntd7"></script>
<script src="http://www.carroya.com/noticias/sites/all/modules/custom/social_networks_ceet/js/modal.js?okntd7"></script>
<script src="http://www.carroya.com/noticias/sites/all/modules/contrib/fivestar/js/fivestar.js?okntd7"></script>
<script src="http://ads.eltiempo.co/diff/js/smart.js"></script>
<script src="http://www.carroya.com/noticias/sites/all/modules/contrib/fivestar/js/fivestar.ajax.js?okntd7"></script>
<script src="http://www.carroya.com/noticias/sites/all/themes/contenido_ceet/js/bootstrap.min.js?okntd7"></script>
<script src="http://www.carroya.com/noticias/sites/all/themes/contenido_ceet/js/script.js?okntd7"></script>
<script src="http://www.carroya.com/noticias/sites/all/themes/contenido_ceet/js/bootstrapvalidator/dist/js/bootstrapValidator.min.js?okntd7"></script>
<script src="http://www.carroya.com/noticias/sites/all/themes/contenido_ceet/js/jquery.mobile.custom.min.js?okntd7"></script>
<script src="http://www.carroya.com/noticias/sites/all/themes/bootstrap/js/misc/ajax.js?okntd7"></script>
<script>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</script>

    </head>
            <link href="http://www.carroya.com/noticias/sites/all/themes/contenido_ceet/img/respondproxy.gif" id="respond-redirect" rel="respond-redirect">
    <!--[if lt IE 9]>
        <script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
        <script src="//oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>

        <link href="//netdna.bootstrapcdn.com/respond-proxy.html" id="respond-proxy" rel="respond-proxy">
        <link href="http://www.carroya.com/noticias/sites/all/themes/contenido_ceet/img/respondproxy.gif" id="respond-redirect" rel="respond-redirect">
        <script src="http://www.carroya.com/noticias/sites/all/themes/contenido_ceet/js/respond.proxy.js"></script>
    <![endif]-->

    <!-- Le fav and touch icons -->
    <body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-3591 node-type-video" >
   <!-- <script type="text/javascript">
		sas_pageid='22520/490482';      // Página : CarroYa/resultados_busqueda_articulos
		sas_formatid=9601;                       // Formato : Background 0x0
		sas_target='';                                   // Segmentación
		SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);
		</script>
		<noscript>
		<a href="http://ads.eltiempo.co/call/pubjumpi/22520/490482/9601/M/[timestamp]/?" target="_blank">
		<img src="http://ads.eltiempo.co/call/pubi/22520/490482/9601/M/[timestamp]/?" border="0" alt="" /></a>
		</noscript>-->
                <div id="skip-link">
            <a href="#main-content" class="element-invisible element-focusable">Pasar al contenido principal</a>
        </div>
                <header role="banner" id="page-header">
    <div class="container">
        <div class="row">
            
              <div class="region region-header">
    <section id="block-block-21" class="block block-block clearfix" class="">

      
  <script type="text/javascript">
<!--//--><![CDATA[// ><!--

sas_pageid='22520/490482';      // Página : CarroYa/resultados_busqueda_articulos
sas_formatid=9343;                       // Formato : Layer 0x0
sas_target='';                                   // Segmentación
SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);

//--><!]]>
</script><p></p><noscript><br /><a href="http://ads.eltiempo.co/call/pubjumpi/22520/490482/9343/S/[timestamp]/?" target="_blank"><br /><img src="http://ads.eltiempo.co/call/pubi/22520/490482/9343/S/[timestamp]/?" border="0" alt="" /></a><br /></noscript>

</section> <!-- /.block -->
<section id="block-core-ceet-core-ceet-header-full" class="block block-core-ceet clearfix" class="">

      
  
<input type="hidden" id="deviceType" value="d"/>
<div class="container">
 <div class="row headercy" id="contHomeCY">
  <header class="hhh">
   	
   		
   	

 

<!-- MENUCY resp-->
<nav class="navbar navbar-default" role="navigation">
  <div class="container-fluid"> 
    <!-- Brand and toggle get grouped for better mobile display -->
    <div class="navbar-header">
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-menumovil-navbar-collapse-1"> <span class="sr-only"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
      <button type="button" class="navbar-toggle iconbuscarmovil" data-toggle="collapse" data-target="#bs-buscarmovil-navbar-collapse-1"><span class="glyphicon glyphicon-search"></span></button>
      <div class="buscartablet">
        <!--BUSCADOR PALABRA-->
        <form role="search" class="navbar-form navbar-right">
          <div class="form-group">
            <select id="selectEstado2" data-placeholder="Nuevos y usados" class="chzn-select" onChange="jQuery('#estado').val(this.value);">
              <option value="">Nuevos y usados</option>
              <option value="usado">Usados</option>
              <option value="nuevoficha">Nuevos</option>
            </select>
            
          </div>
          <button class="btn btn-default" type="submit" onclick="s_objectID='buscador_palabra';buscarVehiculosPorPalabra(); return false;">Buscar</button>
        </form>
      </div>

      <!--logo cy--> 
      <a href="http://www.carroya.com/" title="Carroya.com" target="_parent" class="navbar-brand"><img src="/imgseguro/responsive/nuevo/logocy_positivo.svg" alt=""/></a>
    </div> 
    <!--Buscador movil-->
    <div class="collapse navbar-collapse" id="bs-buscarmovil-navbar-collapse-1">
      <form role="search" class="navbar-form navbar-left ctnbuscamovil" >
        <div class="form-group">
          <input id="palabraMobile"  type="text" placeholder="Buscar carros en Colombia" class="form-control formaBusquedaHomePalabra-q" maxlength="100" autocomplete="off">
       </div>
       <button class="btn btn-default btnbuscarmin" type="button">Buscar</button>
      </form>
    </div>
    <!--Cierra buscador movil--> 
     
    <!-- Collect the nav links, forms, and other content for toggling -->
    <div class="collapse navbar-collapse" id="bs-menumovil-navbar-collapse-1">
      <ul class="nav navbar-nav">
        <!--<li class="active"><a href="#">Link</a></li>-->
        <li class="btnpublica movil">
          <button type="button" class="btn btn-default" onClick="location.href='/miespacio/publicar/index.do';s_objectID='PubliCarroya';">Publicar Gratis</button>
        </li>
        
      	
        <li class="iniciomobile"><a href="/"><span class="icon-large glyphicon glyphicon-home"></span>Inicio</a></li>
        
        	<li class="dropdown movilopen iniciomobile loguin"> <a href="#" class="dropdown-toggle" data-toggle="dropdown">Ingrese</a>
	        <ul class="dropdown-menu" role="menu">
	         <li><a href="/miespacio/login/index.do?rt="><span class=" icon-large glyphicon glyphicon-user"></span>Iniciar sesi&oacute;n</a></li>
	         
	        </ul>
        </li>
        
        
        
        <!--BUSCADOR CRITERIO-->
        <li id="m_buscar" class="dropdown buscarmenu movilopen"> <a href="#" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search"></span> Buscar <span class="caret"></span></a>
          <ul id="searchPanel" class="dropdown-menu " role="menu">
            <div id="searchPalabra" class="ctnbuscador buscadorPalabra BuscadorCriterioNuevos" style="display: block;">
              <input type="hidden" value="" name="estado" id="estado"/>
              
              <select data-placeholder="Ciudad" class="chzn-select" id="ciudad" name="id_ciudad_consulta" onChange="buscador.actualizarContadorBuscadorNuevo();">
                <option value="0">Todas las ciudades</option>
                <optgroup label="Ciudades principales">
                  <option value="1">Bogot&aacute; DC</option>
                  <option value="239">Medell&iacute;n</option>
                  <option value="71">Cali</option>
                  <option value="45">Barranquilla</option>
                  <option value="57">Bucaramanga</option>
                </optgroup>
                <optgroup label="Otras ciudades y municipios">
                  
                    <option value="2">ABEJORRAL</option>
                  
                    <option value="3">ABREGO</option>
                  
                    <option value="4">ACACÍAS</option>
                  
                    <option value="5">ACEVEDO</option>
                  
                    <option value="6">AGRADO</option>
                  
                    <option value="7">AGUA DE DIOS</option>
                  
                    <option value="8">AGUACHICA</option>
                  
                    <option value="9">AGUADAS</option>
                  
                    <option value="10">AGUAZUL</option>
                  
                    <option value="11">AGUSTÍN CODAZZI</option>
                  
                    <option value="12">AIPE</option>
                  
                    <option value="13">ALCALÁ</option>
                  
                    <option value="14">ALGECIRAS</option>
                  
                    <option value="15">ALPUJARRA</option>
                  
                    <option value="16">ALVARADO</option>
                  
                    <option value="17">AMAGA</option>
                  
                    <option value="18">AMALFI</option>
                  
                    <option value="19">AMBALEMA</option>
                  
                    <option value="20">ANAPOIMA</option>
                  
                    <option value="21">ANDALUCÍA</option>
                  
                    <option value="22">ANDES</option>
                  
                    <option value="23">ANGEÓPOLIS</option>
                  
                    <option value="24">ANOLAIMA</option>
                  
                    <option value="25">ANSERMA</option>
                  
                    <option value="26">ANSERMANUEVO</option>
                  
                    <option value="28">APARTADÓ</option>
                  
                    <option value="29">APULO</option>
                  
                    <option value="490">ARACATACA</option>
                  
                    <option value="30">ARANZAZU</option>
                  
                    <option value="32">ARAUQUITA</option>
                  
                    <option value="33">ARBELAEZ</option>
                  
                    <option value="35">ARMENIA</option>
                  
                    <option value="34">ARMENIA (Antioquia)</option>
                  
                    <option value="36">ATACO</option>
                  
                    <option value="477">Arauca</option>
                  
                    <option value="37">BALBOA</option>
                  
                    <option value="38">BARANOA</option>
                  
                    <option value="39">BARAYA</option>
                  
                    <option value="40">BARBOSA (Antioquia)</option>
                  
                    <option value="41">BARBOSA (Santander)</option>
                  
                    <option value="42">BARICHARA</option>
                  
                    <option value="43">BARRANCABERMEJA</option>
                  
                    <option value="44">BARRANCAS</option>
                  
                    <option value="46">BELACAZAR</option>
                  
                    <option value="49">BELENCITO</option>
                  
                    <option value="50">BELLO</option>
                  
                    <option value="47">BELÉN</option>
                  
                    <option value="48">BELÉN DE UMBRIA</option>
                  
                    <option value="51">BOAVITA</option>
                  
                    <option value="53">BOJACÁ</option>
                  
                    <option value="54">BOLIVAR</option>
                  
                    <option value="56">BOSA</option>
                  
                    <option value="58">BUCARASICA</option>
                  
                    <option value="59">BUENAVENTURA</option>
                  
                    <option value="60">BUGA</option>
                  
                    <option value="61">BUGALAGRANDE</option>
                  
                    <option value="62">CABRERA</option>
                  
                    <option value="63">CACHIPAY</option>
                  
                    <option value="64">CACHIRA</option>
                  
                    <option value="65">CAICEDONIA</option>
                  
                    <option value="66">CAJAMARCA</option>
                  
                    <option value="67">CAJICÁ</option>
                  
                    <option value="68">CALARCA</option>
                  
                    <option value="486">CALDAS</option>
                  
                    <option value="70">CALDONO</option>
                  
                    <option value="72">CALIFORNIA</option>
                  
                    <option value="73">CALOTO</option>
                  
                    <option value="74">CAMPOALEGRE</option>
                  
                    <option value="75">CANDELARIA (Atlantico)</option>
                  
                    <option value="76">CANDELARIA (Valle)</option>
                  
                    <option value="77">CAQUEZA</option>
                  
                    <option value="78">CAREPA</option>
                  
                    <option value="79">CARMEN DE APICALÁ</option>
                  
                    <option value="80">CARTAGENA</option>
                  
                    <option value="81">CARTAGENA DEL CHAIRÁ</option>
                  
                    <option value="82">CARTAGENITA</option>
                  
                    <option value="83">CARTAGO</option>
                  
                    <option value="84">CASABIANCA</option>
                  
                    <option value="85">CASTILLA LA NUEVA</option>
                  
                    <option value="86">CAUCASIA</option>
                  
                    <option value="87">CERETÉ</option>
                  
                    <option value="88">CERRITO</option>
                  
                    <option value="89">CERRITOS</option>
                  
                    <option value="90">CHAPARRAL</option>
                  
                    <option value="91">CHIA</option>
                  
                    <option value="92">CHICORAL</option>
                  
                    <option value="93">CHIGORODÓ</option>
                  
                    <option value="94">CHINACOTA</option>
                  
                    <option value="95">CHINCHINÁ</option>
                  
                    <option value="96">CHIPAQUE</option>
                  
                    <option value="97">CHIQUINQUIRÁ</option>
                  
                    <option value="98">CHITA</option>
                  
                    <option value="99">CHOACHÍ</option>
                  
                    <option value="100">CHOCONTÁ</option>
                  
                    <option value="101">CIENAGA</option>
                  
                    <option value="102">CIENAGA DE ORO</option>
                  
                    <option value="103">CIENAGA DE STA MARTA</option>
                  
                    <option value="104">CIMITARRA</option>
                  
                    <option value="105">CIRCASIA</option>
                  
                    <option value="106">CISNEROS</option>
                  
                    <option value="485">CIUDAD BOLIVAR</option>
                  
                    <option value="107">COGUA</option>
                  
                    <option value="108">COMBITA</option>
                  
                    <option value="109">COMPARTIR</option>
                  
                    <option value="110">CONCORDIA</option>
                  
                    <option value="111">CONVENCIÓN</option>
                  
                    <option value="112">COPACABANA</option>
                  
                    <option value="115">CORINTO</option>
                  
                    <option value="116">COROZAL</option>
                  
                    <option value="117">COTA</option>
                  
                    <option value="118">COYAIMA</option>
                  
                    <option value="119">CUBARRAL</option>
                  
                    <option value="120">CUCUNUBA</option>
                  
                    <option value="122">CUMARAL</option>
                  
                    <option value="121">CÚCUTA</option>
                  
                    <option value="123">DAGUA</option>
                  
                    <option value="124">DARIÉN</option>
                  
                    <option value="125">DOLORES</option>
                  
                    <option value="126">DON MATÍAS</option>
                  
                    <option value="127">DOSQUEBRADAS</option>
                  
                    <option value="128">DUITAMA</option>
                  
                    <option value="129">EL AGUILA</option>
                  
                    <option value="130">EL BANCO</option>
                  
                    <option value="131">EL BORDO</option>
                  
                    <option value="132">EL CARMELO</option>
                  
                    <option value="133">EL CARMEN DE VIBORAL</option>
                  
                    <option value="134">EL CERRITO</option>
                  
                    <option value="135">EL COCUY</option>
                  
                    <option value="136">EL COLEGIO</option>
                  
                    <option value="137">EL DONCELLO</option>
                  
                    <option value="138">EL PALMAR</option>
                  
                    <option value="139">EL PEÑÓN</option>
                  
                    <option value="140">EL ROSAL</option>
                  
                    <option value="141">ENGATIVÁ</option>
                  
                    <option value="142">ENVIGADO</option>
                  
                    <option value="143">ESPINAL</option>
                  
                    <option value="144">FACA</option>
                  
                    <option value="145">FALAN</option>
                  
                    <option value="146">FILADELFIA</option>
                  
                    <option value="147">FILANDIA</option>
                  
                    <option value="148">FIRAVITOBA</option>
                  
                    <option value="149">FLANDES</option>
                  
                    <option value="150">FLORENCIA</option>
                  
                    <option value="151">FLORIDA</option>
                  
                    <option value="152">FLORIDABLANCA</option>
                  
                    <option value="154">FONSECA</option>
                  
                    <option value="155">FRESNO</option>
                  
                    <option value="156">FUNDACIÓN</option>
                  
                    <option value="157">FUNZA</option>
                  
                    <option value="158">FUSAGASUGÁ</option>
                  
                    <option value="153">FÓMEQUE</option>
                  
                    <option value="159">GACHANCIPÁ</option>
                  
                    <option value="160">GACHANTIVÁ</option>
                  
                    <option value="161">GACHETA</option>
                  
                    <option value="162">GARAGOA</option>
                  
                    <option value="163">GARZÓN</option>
                  
                    <option value="165">GIGANTE</option>
                  
                    <option value="166">GINEBRA</option>
                  
                    <option value="167">GIRALDO</option>
                  
                    <option value="168">GIRARDOT</option>
                  
                    <option value="169">GIRARDOTA</option>
                  
                    <option value="170">GIRÓN</option>
                  
                    <option value="171">GRANADA</option>
                  
                    <option value="172">GUACARÍ</option>
                  
                    <option value="173">GUADALUPE</option>
                  
                    <option value="175">GUADUAS</option>
                  
                    <option value="176">GUALANDAY</option>
                  
                    <option value="177">GUAMAL</option>
                  
                    <option value="178">GUAMO</option>
                  
                    <option value="179">GUARNE</option>
                  
                    <option value="180">GUASCA</option>
                  
                    <option value="181">GUATEQUE</option>
                  
                    <option value="182">GUATICA</option>
                  
                    <option value="183">GUAYABAL</option>
                  
                    <option value="184">GUAYABAL DE SIQUIMA</option>
                  
                    <option value="185">GUAYABETAL</option>
                  
                    <option value="186">GUAYATA</option>
                  
                    <option value="164">GÉNOVA</option>
                  
                    <option value="187">HERVEO</option>
                  
                    <option value="188">HONDA</option>
                  
                    <option value="189">IBAGUÉ</option>
                  
                    <option value="190">ICONONZO</option>
                  
                    <option value="191">INGENIO DEL CAUCA</option>
                  
                    <option value="192">IPIALES</option>
                  
                    <option value="193">ITAGUÍ</option>
                  
                    <option value="194">IZA</option>
                  
                    <option value="195">JAMUNDÍ</option>
                  
                    <option value="196">JUNÍN</option>
                  
                    <option value="197">LA ARGENTINA</option>
                  
                    <option value="198">LA CALERA</option>
                  
                    <option value="199">LA CUMBRE</option>
                  
                    <option value="200">LA DORADA</option>
                  
                    <option value="201">LA ESTRELLA</option>
                  
                    <option value="202">LA MACARENA</option>
                  
                    <option value="203">LA MERCED</option>
                  
                    <option value="204">LA MESA</option>
                  
                    <option value="205">LA MINA</option>
                  
                    <option value="206">LA PAILA</option>
                  
                    <option value="207">LA PALMA</option>
                  
                    <option value="208">LA PEÑA</option>
                  
                    <option value="209">LA PLATA</option>
                  
                    <option value="210">LA PLAYA</option>
                  
                    <option value="211">LA TEBAIDA</option>
                  
                    <option value="212">LA UNIÓN (Nariqo)</option>
                  
                    <option value="213">LA UNIÓN (Valle)</option>
                  
                    <option value="214">LA VEGA</option>
                  
                    <option value="215">LA VICTORIA</option>
                  
                    <option value="216">LA VIRGINIA (Quindmo)</option>
                  
                    <option value="217">LA VIRGINIA (Risaralda)</option>
                  
                    <option value="218">LACEJA</option>
                  
                    <option value="222">LOBO GUERRERO</option>
                  
                    <option value="223">LORICA</option>
                  
                    <option value="224">LOS PATIOS</option>
                  
                    <option value="219">LÉRIDA</option>
                  
                    <option value="221">LÍBANO</option>
                  
                    <option value="225">MACHADO</option>
                  
                    <option value="226">MADRID</option>
                  
                    <option value="227">MAGANGUÉ</option>
                  
                    <option value="228">MAICAO</option>
                  
                    <option value="230">MALAMBO</option>
                  
                    <option value="231">MANIZALES</option>
                  
                    <option value="232">MANZANARES</option>
                  
                    <option value="233">MARINILLA</option>
                  
                    <option value="234">MARIQUITA</option>
                  
                    <option value="235">MARMATO</option>
                  
                    <option value="236">MARQUETALIA</option>
                  
                    <option value="237">MARSELLA</option>
                  
                    <option value="238">MARULANDA</option>
                  
                    <option value="240">MEDINA</option>
                  
                    <option value="241">MELGAR</option>
                  
                    <option value="242">MIRAFLORES</option>
                  
                    <option value="243">MIRANDA</option>
                  
                    <option value="244">MITÚ</option>
                  
                    <option value="245">MOCOA</option>
                  
                    <option value="246">MOMPÓS</option>
                  
                    <option value="247">MONIQUIRÁ</option>
                  
                    <option value="248">MONTELÍBANO</option>
                  
                    <option value="249">MONTENEGRO</option>
                  
                    <option value="251">MONTERREY</option>
                  
                    <option value="250">MONTERÍA</option>
                  
                    <option value="252">MOSQUERA</option>
                  
                    <option value="229">MÁLAGA</option>
                  
                    <option value="253">NATAGA</option>
                  
                    <option value="254">NATAGAIMA</option>
                  
                    <option value="255">NECOCLÍ</option>
                  
                    <option value="256">NEIRA</option>
                  
                    <option value="257">NEIVA</option>
                  
                    <option value="258">NEMOCÓN</option>
                  
                    <option value="259">NILO</option>
                  
                    <option value="260">NOBSA</option>
                  
                    <option value="261">NORCASIA</option>
                  
                    <option value="487">Nariño</option>
                  
                    <option value="262">OBANDO</option>
                  
                    <option value="263">OCAÑA</option>
                  
                    <option value="264">OIBA</option>
                  
                    <option value="265">ORITO</option>
                  
                    <option value="266">ORTEGA</option>
                  
                    <option value="482">Otras</option>
                  
                    <option value="267">PACHO</option>
                  
                    <option value="268">PACORA</option>
                  
                    <option value="269">PADILLA</option>
                  
                    <option value="270">PAIPA</option>
                  
                    <option value="479">PALERMO</option>
                  
                    <option value="271">PALESTINA</option>
                  
                    <option value="272">PALMIRA</option>
                  
                    <option value="273">PALOCABILDO</option>
                  
                    <option value="274">PAMPLONA</option>
                  
                    <option value="275">PAMPLONITA</option>
                  
                    <option value="276">PARATEBUENO</option>
                  
                    <option value="277">PASCA</option>
                  
                    <option value="278">PASTO</option>
                  
                    <option value="279">PAUNA</option>
                  
                    <option value="280">PAYANDE</option>
                  
                    <option value="281">PAZ DE RÍO</option>
                  
                    <option value="282">PENSILVANIA</option>
                  
                    <option value="283">PEREIRA</option>
                  
                    <option value="284">PESCA</option>
                  
                    <option value="285">PICHICHI</option>
                  
                    <option value="286">PIEDECUESTA</option>
                  
                    <option value="287">PIENDAMÓ</option>
                  
                    <option value="288">PIJAO</option>
                  
                    <option value="289">PITAL</option>
                  
                    <option value="290">PITALITO</option>
                  
                    <option value="291">PLANADAS</option>
                  
                    <option value="292">PLANETA RICA</option>
                  
                    <option value="293">PLATO</option>
                  
                    <option value="294">PLAYARRICA</option>
                  
                    <option value="295">POPAYÁN</option>
                  
                    <option value="296">PRADERA</option>
                  
                    <option value="297">PRADILLA</option>
                  
                    <option value="298">PRADO</option>
                  
                    <option value="299">PROVIDENCIA</option>
                  
                    <option value="300">PTO ASÍS</option>
                  
                    <option value="301">PTO BERRIO</option>
                  
                    <option value="302">PTO BOYACÁ</option>
                  
                    <option value="303">PTO CARREÑO</option>
                  
                    <option value="304">PTO GAITÁN</option>
                  
                    <option value="305">PTO LEGUÍZAMO</option>
                  
                    <option value="306">PTO LLERAS</option>
                  
                    <option value="307">PTO LÓPEZ</option>
                  
                    <option value="308">PTO RICO</option>
                  
                    <option value="309">PTO SALGAR</option>
                  
                    <option value="310">PTO TEJADA</option>
                  
                    <option value="311">PTO WILCHES</option>
                  
                    <option value="312">PUEBLO NUEVO</option>
                  
                    <option value="313">PUEBLO TAPADO</option>
                  
                    <option value="314">PUENTE NACIONAL</option>
                  
                    <option value="483">PUERTO COLOMBIA</option>
                  
                    <option value="315">PUERTO INÍRIDA</option>
                  
                    <option value="316">PUPIALES</option>
                  
                    <option value="317">PURIFICACIÓN</option>
                  
                    <option value="318">QUIBDÓ</option>
                  
                    <option value="319">QUIMBAYA</option>
                  
                    <option value="320">QUINCHMA</option>
                  
                    <option value="321">RESTREPO (Meta)</option>
                  
                    <option value="322">RESTREPO (Valle)</option>
                  
                    <option value="323">RETIRO</option>
                  
                    <option value="324">RIO DE ORO</option>
                  
                    <option value="325">RIO FRÍO</option>
                  
                    <option value="326">RIOBLANCO</option>
                  
                    <option value="327">RIOFRÍO</option>
                  
                    <option value="328">RIOHACHA</option>
                  
                    <option value="329">RIONEGRO (Antioquia)</option>
                  
                    <option value="330">RIONEGRO (Santander)</option>
                  
                    <option value="331">RIOSUCIO</option>
                  
                    <option value="333">RIVERA</option>
                  
                    <option value="334">ROLDANILLO</option>
                  
                    <option value="335">RONCESVALLES</option>
                  
                    <option value="336">ROVIRA</option>
                  
                    <option value="475">Ramiriquí</option>
                  
                    <option value="473">Ricaurte</option>
                  
                    <option value="337">SABANALARGA</option>
                  
                    <option value="338">SABANETA</option>
                  
                    <option value="474">SABOYA</option>
                  
                    <option value="339">SAHAGÚN</option>
                  
                    <option value="340">SALAMINA</option>
                  
                    <option value="341">SALDANA</option>
                  
                    <option value="342">SALENTO</option>
                  
                    <option value="345">SAMANIEGO</option>
                  
                    <option value="344">SAMANÁ</option>
                  
                    <option value="346">SAN AGUSTÍN</option>
                  
                    <option value="347">SAN ANDRÉS (San Andris)</option>
                  
                    <option value="348">SAN ANDRÉS (Santander)</option>
                  
                    <option value="349">SAN ANTONIO</option>
                  
                    <option value="350">SAN BERNARDO</option>
                  
                    <option value="351">SAN FRANCISCO (Cundinamarca)</option>
                  
                    <option value="352">SAN FRANCISCO (Putumayo)</option>
                  
                    <option value="353">SAN GÍL</option>
                  
                    <option value="354">SAN JERÓNIMO</option>
                  
                    <option value="355">SAN JOSÉ</option>
                  
                    <option value="356">SAN JOSÉ DEL GUAVIARE</option>
                  
                    <option value="357">SAN JUAN DE RIO SECO</option>
                  
                    <option value="358">SAN JUAN DEL CESAR</option>
                  
                    <option value="359">SAN JUAN NEPOMUCENO</option>
                  
                    <option value="360">SAN LUIS</option>
                  
                    <option value="361">SAN LUIS DE GACENO</option>
                  
                    <option value="362">SAN MARCOS</option>
                  
                    <option value="363">SAN MARTÍN</option>
                  
                    <option value="364">SAN ONOFRE</option>
                  
                    <option value="365">SAN PEDRO</option>
                  
                    <option value="366">SAN RAFAEL</option>
                  
                    <option value="367">SAN ROQUE</option>
                  
                    <option value="369">SAN VICENTE</option>
                  
                    <option value="370">SAN VICENTE DE CHUCURÍ</option>
                  
                    <option value="368">SAN VICENTE DEL CAGUÁN</option>
                  
                    <option value="371">SANTA FÉ (Antioquia)</option>
                  
                    <option value="372">SANTA ISABEL</option>
                  
                    <option value="374">SANTA MARTA</option>
                  
                    <option value="375">SANTA ROSA DE CABAL</option>
                  
                    <option value="376">SANTA ROSA DE OSOS</option>
                  
                    <option value="377">SANTO TOMÁS</option>
                  
                    <option value="378">SANTUARIO</option>
                  
                    <option value="379">SARAVENA</option>
                  
                    <option value="380">SASAIMA</option>
                  
                    <option value="381">SEGOVIA</option>
                  
                    <option value="382">SESQUILÉ</option>
                  
                    <option value="383">SEVILLA</option>
                  
                    <option value="384">SIBATÉ</option>
                  
                    <option value="385">SIBUNDOY</option>
                  
                    <option value="386">SILVANIA</option>
                  
                    <option value="387">SIMACOTA</option>
                  
                    <option value="388">SIMIJACA</option>
                  
                    <option value="389">SIMITÍ</option>
                  
                    <option value="390">SINCELEJO</option>
                  
                    <option value="391">SOACHA</option>
                  
                    <option value="392">SOATÁ</option>
                  
                    <option value="393">SOCHA</option>
                  
                    <option value="394">SOCORRO</option>
                  
                    <option value="395">SOGAMOSO</option>
                  
                    <option value="396">SOLEDAD</option>
                  
                    <option value="397">SONSÓN</option>
                  
                    <option value="398">SOPÓ</option>
                  
                    <option value="399">STA ROSA DE VITERBO</option>
                  
                    <option value="400">SUAZA</option>
                  
                    <option value="401">SUBACHOQUE</option>
                  
                    <option value="403">SUESCA</option>
                  
                    <option value="404">SUPIA</option>
                  
                    <option value="405">SUSA</option>
                  
                    <option value="406">SUTAMARCHÁN</option>
                  
                    <option value="489">Sabanagrande</option>
                  
                    <option value="402">Sucre</option>
                  
                    <option value="343">SÁMACA</option>
                  
                    <option value="407">TABIO</option>
                  
                    <option value="408">TAME</option>
                  
                    <option value="410">TAURAMENA</option>
                  
                    <option value="411">TENA</option>
                  
                    <option value="412">TENJO</option>
                  
                    <option value="413">TIBANÁ</option>
                  
                    <option value="414">TIBASOSA</option>
                  
                    <option value="415">TIBÚ</option>
                  
                    <option value="416">TIMANÁ</option>
                  
                    <option value="417">TIMBÍO</option>
                  
                    <option value="418">TOCA</option>
                  
                    <option value="419">TOCAIMA</option>
                  
                    <option value="420">TOCANCIPÁ</option>
                  
                    <option value="421">TOLUVIEJO</option>
                  
                    <option value="422">TORO</option>
                  
                    <option value="423">TRINIDAD</option>
                  
                    <option value="424">TRUJILLO</option>
                  
                    <option value="425">TULUA</option>
                  
                    <option value="426">TUMACO</option>
                  
                    <option value="427">TUNJA</option>
                  
                    <option value="429">TURBO</option>
                  
                    <option value="430">TUTA</option>
                  
                    <option value="481">Turbaco</option>
                  
                    <option value="409">TÁMESIS</option>
                  
                    <option value="428">TÚQUERRES</option>
                  
                    <option value="431">UBALÁ</option>
                  
                    <option value="432">UBATE</option>
                  
                    <option value="433">ULLOA</option>
                  
                    <option value="434">UNE</option>
                  
                    <option value="435">URIBIA</option>
                  
                    <option value="436">USME</option>
                  
                    <option value="437">VALLE DEL GUAMÉZ</option>
                  
                    <option value="438">VALLEDUPAR</option>
                  
                    <option value="439">VELEZ</option>
                  
                    <option value="440">VENADILLO</option>
                  
                    <option value="441">VENECIA</option>
                  
                    <option value="442">VERGARA</option>
                  
                    <option value="443">VERSALLES</option>
                  
                    <option value="444">VIANÍ</option>
                  
                    <option value="445">VICTORIA</option>
                  
                    <option value="446">VILLA DE LEIVA</option>
                  
                    <option value="447">VILLA GARZÓN</option>
                  
                    <option value="448">VILLA GÓMEZ</option>
                  
                    <option value="449">VILLAGORGONA</option>
                  
                    <option value="450">VILLAMARÍA</option>
                  
                    <option value="451">VILLANUEVA (Casanare)</option>
                  
                    <option value="452">VILLANUEVA (Guajira)</option>
                  
                    <option value="453">VILLANUEVA META</option>
                  
                    <option value="454">VILLAPINZÓN</option>
                  
                    <option value="455">VILLARICA</option>
                  
                    <option value="484">VILLAS DEL ROSARIO</option>
                  
                    <option value="456">VILLAVICENCIO</option>
                  
                    <option value="457">VILLETA</option>
                  
                    <option value="458">VIOTÁ</option>
                  
                    <option value="459">VITERBO</option>
                  
                    <option value="460">YAGUARA</option>
                  
                    <option value="461">YARUMAL</option>
                  
                    <option value="462">YOPAL</option>
                  
                    <option value="463">YOTOCO</option>
                  
                    <option value="464">YUMBO</option>
                  
                    <option value="465">ZAPATOCA</option>
                  
                    <option value="466">ZARZAL</option>
                  
                    <option value="467">ZIPACÓN</option>
                  
                    <option value="468">ZIPAQUIRÁ</option>
                                          
                </optgroup>
              </select>
              <div class="clear"></div>
              <select data-placeholder="Tipo de veh&iacute;culo" class="chzn-select" id="id_tipovehiculo_consulta" name="id_tipovehiculo_consulta" onChange="cambioTipovehiculoHome('');">
                <option selected="selected" >Tipo de veh&iacute;culo</option>
              </select>
              <div class="clear"></div>
              <select data-placeholder="Marca" class="chzn-select" name="id_marca_consulta" id="id_marca_consulta" onChange="cambioMarcaHome('');">
                <option value="">Todas las marcas</option>
              </select>
              <div class="clear"></div>
              <select id="selectEstado" data-placeholder="Nuevos y usados" class="chzn-select" onChange="jQuery('#estado').val(this.value);">
                <option value="">Nuevos y usados</option>
                <option value="usado">Usados</option>
                <option value="nuevoficha">Nuevos</option>
              </select>
              <button class="btn btn-default btnred" type="button" onclick="buscador.buscarPorCriterios(); return false;">Buscar <span class="icon-arrow"></span></button>
              <a class="linkPalabra">B&uacute;squeda por palabra</a>
            </div>
            <div id="searchCriterio" class="ctnbuscador buscadorCriterios BuscadorPalabraNuevos" style="display:none;">
              <select id="selectEstado2" data-placeholder="Nuevos y usados" class="chzn-select" onChange="jQuery('#estado').val(this.value);">
                <option value="">Nuevos y usados</option>
                <option value="usado">Usados</option>
                <option value="nuevoficha">Nuevos</option>
              </select>
              <div class="clear"></div>
              <input type="text" id="formaBusquedaHomePalabra-q" class="form-control formaBusquedaHomePalabra-q" placeholder="Camionetas Chevrolet Nuevas " maxlength="100" autocomplete="off">
              <div class="clear"></div>
              <button id="btBuscarPorPalabra" class="btn btn-default btnred btnpalabra" type="button" onclick="s_objectID='buscador_palabra';buscarVehiculosPorPalabra(); return false;">Buscar <span class="icon-arrow"></span></button>
              <a class="linkAvanzada">B&uacute;squeda por criterio</a>
            </div>
          </ul>
        </li>
        <li class="dropdown buscarmovil movilopen"> <a href="#" class="dropdown-toggle" data-toggle="dropdown"></span> Buscar <span class="caret"></span></a>
          <ul class="dropdown-menu" role="menu">
            <li><a href="/marcas-carros/"><span class=" icon-large glyphicon glyphicon-tags"></span>Buscar por marca</a></li>
            <li><a href="/concesionarios/"><span class=" icon-large glyphicon glyphicon-tasks"></span>Buscar concesionarios</a></li>
            <li><a href="/web/solicitudes/index.do"><span class=" icon-large glyphicon glyphicon-resize-small"></span>Solicitar veh&iacute;culos</a></li>
            <li><a href="/nuevos/"><span class=" icon-large glyphicon glyphicon-bookmark"></span>Vehículos Nuevos</a></li>
          </ul>
        </li>    
           
        <!-- Bandera verifica colocar la clase divider-vertical -->
        
          
            
            
              <li class="divider-vertical"></li>
                <li class="dropdown movilopen">
                  <a href="/web/precios/calculadora.do#edicionactual" onclick="generarPageViewMenu('Precios de veh&iacute;culos')" class="dropdown-toggle menutittle" 
                  	
                  		data-toggle="dropdown"
                  		data-href="/web/precios/calculadora.do#edicionactual"
                  	>Precios
                    
                      
                        <i class="icon-motor"></i>
                      
                      
                    
                  </a>
                  
                    <ul class="dropdown-menu" role="menu">
                      
	                      <li>
	                        <a href="/web/precios/calculadora.do#edicionactual">
	                          <span class="icon-large glyphicon glyphicon-book"></span>
	                          Revista Motor edici&oacute;n actual
	                        </a>
	                      </li>
                      
	                      <li>
	                        <a href="/web/precios/calculadora.do#edicionesanteriores">
	                          <span class="icon-large glyphicon glyphicon-book"></span>
	                          Revista Motor ediciones anteriores
	                        </a>
	                      </li>
                      
	                      <li>
	                        <a href="/web/precios/calculadora.do#compararprecios">
	                          <span class="icon-large glyphicon glyphicon-transfer"></span>
	                          Comparar precios de veh&iacute;culos
	                        </a>
	                      </li>
                      
                    </ul>
                  
                </li>
            
            
        
          
            
            
              <li class="divider-vertical"></li>
                <li class="dropdown movilopen">
                  <a href="/noticias/herramientas/financiacion" onclick="generarPageViewMenu('Cr&eacute;dito')" class="dropdown-toggle menutittle" 
                  	
                  		data-toggle="dropdown"
                  		data-href="/noticias/herramientas/financiacion"
                  	>Financiar
                    
                      
                      
                        <span class="caret"></span>
                      
                    
                  </a>
                  
                    <ul class="dropdown-menu" role="menu">
                      
	                      <li>
	                        <a href="/noticias/herramientas/financiacion">
	                          <span class="icon-large glyphicon glyphicon-usd"></span>
	                          Calculadora de cr&eacute;dito y leasing
	                        </a>
	                      </li>
                      
	                      <li>
	                        <a href="http://www.carroya.com/noticias/seguros-voluntarios-todo-riesgo">
	                          <span class="icon-large glyphicon glyphicon-edit"></span>
	                          Seguros Voluntarios
	                        </a>
	                      </li>
                      
	                      <li>
	                        <a href="/noticias/herramientas/seguro-obligatorio-soat">
	                          <span class="icon-large glyphicon glyphicon-eye-open"></span>
	                          Seguro Obligatorio
	                        </a>
	                      </li>
                      
                    </ul>
                  
                </li>
            
            
        
          
            
            
              <li class="divider-vertical"></li>
                <li class="dropdown movilopen">
                  <a href="/servicios-para-carros/ofertas" onclick="generarPageViewMenu('Servicios')" class="dropdown-toggle menutittle" 
                  	>Servicios
                    
                      
                      
                    
                  </a>
                  
                </li>
            
            
        
          
            
            
              <li class="divider-vertical"></li>
                <li class="dropdown movilopen">
                  <a href="/noticias/" onclick="generarPageViewMenu('Noticias')" class="dropdown-toggle menutittle" 
                  	
                  		data-toggle="dropdown"
                  		data-href="/noticias/"
                  	>Noticias
                    
                      
                      
                        <span class="caret"></span>
                      
                    
                  </a>
                  
                    <ul class="dropdown-menu" role="menu">
                      
	                      <li>
	                        <a href="/noticias/guias-y-noticias/noticias-y-lanzamientos">
	                          <span class="icon-large glyphicon glyphicon-flash"></span>
	                          Noticias y lanzamientos
	                        </a>
	                      </li>
                      
	                      <li>
	                        <a href="/noticias/guias-y-noticias/guias-de-compra-y-venta">
	                          <span class="icon-large glyphicon glyphicon-credit-card"></span>
	                          Gu&iacute;a para comprar y vender
	                        </a>
	                      </li>
                      
	                      <li>
	                        <a href="/noticias/motos/guia-para-conductores">
	                          <span class="icon-large glyphicon glyphicon-wrench"></span>
	                          Acerca de los carros
	                        </a>
	                      </li>
                      
	                      <li>
	                        <a href="/noticias/guias-y-noticias/lo-mas-destacado">
	                          <span class="icon-large glyphicon glyphicon-tower"></span>
	                          Lo m&aacute;s destacado
	                        </a>
	                      </li>
                      
	                      <li>
	                        <a href="/noticias/asesor-carroya">
	                          <span class="icon-large glyphicon glyphicon-question-sign"></span>
	                          Asesor Carroya
	                        </a>
	                      </li>
                      
                    </ul>
                  
                </li>
            
            
        
          
            
              <li class="btnpublica desktop">
                <button type="button" class="btn btn-primary" onclick="location.href='http://www.carroya.com/miespacio/publicar/index.do'; generarPageViewMenu('Vender');">Publicar Gratis</button>
              </li>
            
            
            
        
      </ul>
            
      <ul class="nav navbar-nav navbar-right">
      	
      	
			<li style="display: block;" class="dropdown box_nologin">
		       	<a href="/miespacio/login/index.do?rt=/miespacio/anuncios/index.do" rel="nofollow" class="dropdown-toggle login">Ingresar <span class="glyphicon glyphicon-user"></span></a>
			</li> 
		
		
      </ul>
    </div>
    <!-- /.navbar-collapse --> 
  </div>
  <!-- /.container-fluid --> 
</nav>
  
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script></header>
 </div>
</div>
</section> <!-- /.block -->
  </div>
        </div>
    </div>
</header> <!-- /#page-header -->

<main> 
<div id="page-main" class="main-container container">

    <div class="row">
        <div class="div-breadcrumb-update clearfix">
            <div class="breadcrumb col-xs-12 col-sm-7 col-md-7">
                <h2 class="element-invisible">Se encuentra usted aquí</h2><div class="breadcrumb migadepan"><div class="inline odd first" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.carroya.com/noticias/" itemprop="url"><span itemprop="title">Inicio</span></a></div> <span class="delimiter">/</span> <div class="inline even" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.carroya.com/noticias/guias-y-noticias/noticias-y-lanzamientos" itemprop="url"><span itemprop="title">Noticias y Lanzamientos</span></a></div> <span class="delimiter">/</span> <div class="inline odd last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">Lanzamiento: nueva Kia Carens 2nd Generation 2017</span></div></div>            </div>
            <time class="breadcrumb date col-xs-12 col-sm-5 col-md-5">
                Última actualización: <small>Martes, 07 de Febrero de 2017</small>            </div>
            <div class="clearfix"></div>
        </div>
        
        <section class = 'col-xs-12 col-sm-8 col-md-8'>
                        <a id="main-content"></a>
                                                                                                                                          <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix" class="">

      
  
<section>
  <h1>Lanzamiento: nueva Kia Carens 2nd Generation 2017</h1>
  <div class="row headPicture">
    <div class="panel-heading col-xs-12 col-sm-3 col-md-3">
      <span class="glyphicon glyphicon-calendar"></span>
      Feb 07, 2017 
    </div>
    <div class='panel-heading col-xs-12 col-sm-9 col-md-9'>
      sebmor 
      Redacción Carroya.com
    </div>
  </div>
  <div class="embed-responsive embed-responsive-16by9 col-xs-12 col-sm-12 col-md-12">
    <div class="field field-name-field-video-embed field-type-video-embed-field field-label-hidden"><div class="field-items"><div class="field-item even">
<div class="embedded-video">
  <div class="player">
    <iframe width="640px" height="360px" src="//www.youtube.com/embed/gEN59uRS6u0?width=640px&amp;height=360px&amp;autoplay=0&amp;vq=large&amp;rel=0&amp;autohide=2&amp;showinfo=1&amp;modestbranding=0&amp;theme=dark&amp;iv_load_policy=1&amp;start=0&amp;wmode=opaque" frameborder="0" allowfullscreen></iframe>  </div>
</div><div class="video-embed-description">Este vehículo propone competir con su rediseño en el segmento SUV.</div></div></div></div>  </div>
  <div class='row footerPicture'>
    <div class='panel-heading col-xs-12 col-sm-8 col-md-8'>
      Nueva Kia Carens 2nd Generation 2017     
    </div>
    <div class='panel-heading share col-xs-12 col-sm-4 col-md-4'>
      <span>Compartir </span>
      <section id="block-social-networks-ceet-social-networks-buttons--3" class="block block-social-networks-ceet clearfix" class="">

      
      <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet">
            <ul>
                  <li class="facebook-icon">
        <a class="icon-facebook-c" href="http://www.facebook.com/sharer/sharer.php?u=http://www.carroya.com/noticias/noticias-y-lanzamientos/lanzamiento-nueva-kia-carens-2nd-generation-2017-3591" target="popup" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)');return false;">
        </a>
      </li>
      <li class="twitter-icon">
        <a class="icon-twitter-c" href="https://twitter.com/intent/tweet?via=carroya&amp;text=Lanzamiento%3A+nueva+Kia+Carens+2nd+Generation+2017&amp;url=http%3A%2F%2Fwww.carroya.com%2Fnoticias%2Fnoticias-y-lanzamientos%2Flanzamiento-nueva-kia-carens-2nd-generation-2017-3591"  target="popup" >
        </a>
      </li>
      <li class="plus-icon">
        <a class="icon-google-plus-c" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.carroya.com%2Fnoticias%2Fnoticias-y-lanzamientos%2Flanzamiento-nueva-kia-carens-2nd-generation-2017-3591" target="popup" class="fa-hover"  onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)');return false;" rel="nofollow">
        </a>
      </li>
      <li class="message-icon">
        <a class="icon-mensaje" data-toggle="modal" data-target="#share_by_email">
        </a>
      </li>
    </ul>

    <div class="modal fade" id="share_by_email" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                    <h4 class="modal-title">Compartir por Correo</h4>
                </div>
                <div class="modal-body">
                    <form action="/noticias/noticias-y-lanzamientos/lanzamiento-nueva-kia-carens-2nd-generation-2017-3591" method="post" id="social-networks-ceet-email-form--3" accept-charset="UTF-8"><div><fieldset  class="panel panel-default form-wrapper">
        <div id="edit-email-form--3" class="panel-collapse collapse fade in">
    <div class="panel-body">
        <div class="form-type-textfield form-item-nombre form-item form-group">
  <label for="edit-nombre--3">Tu Nombre: </label>
 <input class="form-control form-text" type="text" id="edit-nombre--3" name="nombre" value="" size="60" maxlength="128" />
<p class="help-block">Ingrese su nombre</p>
</div>
<div class="form-type-textfield form-item-mail form-item form-group">
  <label for="edit-mail--3">Correo electrónico de tu amigo: </label>
 <input class="form-control form-text" type="text" id="edit-mail--3" name="mail" value="" size="60" maxlength="128" />
<p class="help-block">Ingrese el correo electrónico al que desea compartirle esta nota.</p>
</div>
<div class="form-type-textfield form-item-comment form-item form-group">
  <label for="edit-comment--3">Comentario: </label>
 <input class="form-control form-text" type="text" id="edit-comment--3" name="comment" value="" size="60" maxlength="128" />
<p class="help-block">Ingrese un comentario en el email.</p>
</div>
<div class="form-type-textfield form-item-nodo form-disabled form-item form-group">
  <label for="edit-nodo--3">Noticia seleccionada: </label>
 <input readonly="readonly" disabled="1" class="form-control form-text" type="text" id="edit-nodo--3" name="nodo" value="http://www.carroya.com/noticias/noticias-y-lanzamientos/lanzamiento-nueva-kia-carens-2nd-generation-2017-3591" size="60" maxlength="128" />
</div>
<button class="btn btn-primary btn btn-default form-submit" id="edit-submit--3" name="op" value="Compartir" type="submit">Compartir</button>
<button class="btn btn-default btn btn-default form-submit" data-dismiss="modal" id="edit-button--3" name="op" value="Cancelar" type="button">Cancelar</button>
  </div>
      </div>
  </fieldset>
<input type="hidden" name="form_build_id" value="form-qVqQsUc90yfdCPg9y4abzEZA-H-oTW02DnUQvklfgmE" />
<input type="hidden" name="form_id" value="social_networks_ceet_email_form" />
</div></form>                </div>
            </div>
        </div>
    </div>

    <div class="modal fade" id="share_ceet" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
        <div class="modal-dialog" style="width: 331px;">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                    <h4 class="modal-title">Compartir por correo</h4>
                </div>
                <div class="modal-body">
                    <p id="success-modal-mail" style="display: none; color: #000;font-weight: bold;">
                        <span style="display: block; clear: both">El artículo fue compartido con éxito.</span>
                        <button type="button" class="btn btn-default" data-dismiss="modal">Aceptar</button>
                    </p>
                    <p id="error-modal-mail" style="display: none; color: #000;font-weight: bold;">
                        Ocurrió un error enviando el e-mails por el servidor.
                        <button type="button" class="btn btn-default" data-dismiss="modal">Aceptar</button>
                    </p>

                </div>
            </div>
        </div>
    </div>

</section> <!-- /.block -->
    </div>
  </div>
  <div class='row ctn-article'>
    <p><strong>Redacción Carroya.com</strong></p><p><strong>La nueva Carens SUV 2nd Generation llega con cambios funcionales que mejoran la seguridad, confort y experiencia de conducción.</strong></p><p><span style="font-size: 13.008px;">KIA acaba de presentar en nuestro país la nueva Carens SUV 2nd Generation, un vehículo familiar que mejora su estética y diseño, buscando igualmente optimizar cada vez más la experiencia de conducción.</span></p><p><span style="font-size: 13.008px;">Este, el primer lanzamiento que realiza el fabricante coreano durante el 2017, cuenta con un cambio en la parrilla frontal que mejora la aerodinámica y la refrigeración del motor, así como un diseño más robusto y funcional.</span></p><p><a href="http://www.carroya.com/camionetas/kia/carens/" target="_blank"><strong>Conozca acá cuánto vale la nueva Carens.</strong></a></p><p><span style="font-size: 13.008px;">Además los nuevos faros antiniebla tienen una proyección de luz de mayor cobertura, y&nbsp;&nbsp; optimiza su altura para abarcar un rango mayor de luminosidad, los stop traseros del nuevo vehículo cambian su diseño tradicional por uno más moderno, con una distribución de luz que mejoran la estética y su visibilidad.</span></p>    <section id="block-pauta-smart-ceet-pautavideoinreadcontenido" class="block block-pauta-smart-ceet clearfix" class="">

      
  <script type="text/javascript">
    sas.call("std", {
      siteId: 22520,
      pageId:153302,
      formatId:28936,
      target:""
    });
  </script>
  <noscript>
    <a href="http://ads.eltiempo.com/ac?jump=1&nwid=484&siteid=22520&pgname=detalle_nota_video&fmtid=28936&visit=m&tmstp=[timestamp]" target="_blank">
    <img src="http://ads.eltiempo.com/ac?out=nonrich&nwid=484&siteid=22520&pgname=detalle_nota_video&fmtid=28936&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
  </noscript>
</section> <!-- /.block -->
    <div class="field field-name-field-nota-segunda-parte field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p style="font-size: 13.008px;"><strong>Los puntos principales de la Carens SUV 2nd Generation son:</strong></p>
<ol><li style="margin-left: 36pt; font-size: 13.008px;"><span style="font-size:14px;"><strong>Motor 2.0 de 150 caballos</strong>, el cual incorpora un sistema de ahorro de combustible CVVT Dual.</span></li>
<li style="margin-left: 36pt; font-size: 13.008px;"><span style="font-size:14px;">Trae <strong>buenos espacios de almacenamiento</strong> en todo su habitáculo (incluye dos gavetas en el piso de la segunda fila).</span></li>
<li style="margin-left: 36pt; font-size: 13.008px;"><span style="font-size:14px;">Espejos abatibles eléctricamente.</span></li>
<li style="margin-left: 36pt; font-size: 13.008px;"><span style="font-size:14px;">Sistema Flex Steering, que permite ajustar el comportamiento de la dirección con <strong>3 modos de manejo</strong>.</span></li>
<li style="margin-left: 36pt; font-size: 13.008px;"><span style="font-size:14px;">Centro de entretenimiento Kinet con <strong>pantalla táctil de 9” que adiciona asistente de parqueo con cámara de reversa</strong>.</span></li>
<li style="margin-left: 36pt; font-size: 13.008px;"><span style="font-size:14px;"><strong>Mesas plegables tipo avión en la segunda fila</strong>.</span></li>
<li style="margin-left: 36pt; font-size: 13.008px;"><span style="font-size:14px;">Rack de techo funcional, le permite aumentar la capacidad de carga.</span></li>
<li style="margin-left: 36pt; font-size: 13.008px;"><span style="font-size:14px;">Luces de giro que aumentan el rango de luminosidad de los faros delanteros al tomar las curvas.</span></li>
<li style="margin-left: 36pt; font-size: 13.008px;"><span style="font-size:14px;"><strong>7 puestos</strong>, con facilidad de acceso a la tercera banca.</span></li>
<li style="margin-left: 36pt; font-size: 13.008px;"><span style="font-size:14px;">Frenos de disco en las 4 ruedas, con asistencias ABS + EBD.</span></li>
<li style="margin-left: 36pt; font-size: 13.008px;"><span style="font-size:14px;">Sistema de seguridad para sillas de niños Isofix.</span></li>
</ol></div></div></div>  </div>
</section>
<section class="row interaction-module">
  <div class="share col-xs-12 col-sm-6 col-md-6">
    <span>Compartir en:</span>
    <section id="block-social-networks-ceet-social-networks-buttons--3" class="block block-social-networks-ceet clearfix" class="">

      
      <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet">
            <ul>
                  <li class="facebook-icon">
        <a class="icon-facebook-c" href="http://www.facebook.com/sharer/sharer.php?u=http://www.carroya.com/noticias/noticias-y-lanzamientos/lanzamiento-nueva-kia-carens-2nd-generation-2017-3591" target="popup" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)');return false;">
        </a>
      </li>
      <li class="twitter-icon">
        <a class="icon-twitter-c" href="https://twitter.com/intent/tweet?via=carroya&amp;text=Lanzamiento%3A+nueva+Kia+Carens+2nd+Generation+2017&amp;url=http%3A%2F%2Fwww.carroya.com%2Fnoticias%2Fnoticias-y-lanzamientos%2Flanzamiento-nueva-kia-carens-2nd-generation-2017-3591"  target="popup" >
        </a>
      </li>
      <li class="plus-icon">
        <a class="icon-google-plus-c" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.carroya.com%2Fnoticias%2Fnoticias-y-lanzamientos%2Flanzamiento-nueva-kia-carens-2nd-generation-2017-3591" target="popup" class="fa-hover"  onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)');return false;" rel="nofollow">
        </a>
      </li>
      <li class="message-icon">
        <a class="icon-mensaje" data-toggle="modal" data-target="#share_by_email">
        </a>
      </li>
    </ul>

    <div class="modal fade" id="share_by_email" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                    <h4 class="modal-title">Compartir por Correo</h4>
                </div>
                <div class="modal-body">
                    <form action="/noticias/noticias-y-lanzamientos/lanzamiento-nueva-kia-carens-2nd-generation-2017-3591" method="post" id="social-networks-ceet-email-form--3" accept-charset="UTF-8"><div><fieldset  class="panel panel-default form-wrapper">
        <div id="edit-email-form--3" class="panel-collapse collapse fade in">
    <div class="panel-body">
        <div class="form-type-textfield form-item-nombre form-item form-group">
  <label for="edit-nombre--3">Tu Nombre: </label>
 <input class="form-control form-text" type="text" id="edit-nombre--3" name="nombre" value="" size="60" maxlength="128" />
<p class="help-block">Ingrese su nombre</p>
</div>
<div class="form-type-textfield form-item-mail form-item form-group">
  <label for="edit-mail--3">Correo electrónico de tu amigo: </label>
 <input class="form-control form-text" type="text" id="edit-mail--3" name="mail" value="" size="60" maxlength="128" />
<p class="help-block">Ingrese el correo electrónico al que desea compartirle esta nota.</p>
</div>
<div class="form-type-textfield form-item-comment form-item form-group">
  <label for="edit-comment--3">Comentario: </label>
 <input class="form-control form-text" type="text" id="edit-comment--3" name="comment" value="" size="60" maxlength="128" />
<p class="help-block">Ingrese un comentario en el email.</p>
</div>
<div class="form-type-textfield form-item-nodo form-disabled form-item form-group">
  <label for="edit-nodo--3">Noticia seleccionada: </label>
 <input readonly="readonly" disabled="1" class="form-control form-text" type="text" id="edit-nodo--3" name="nodo" value="http://www.carroya.com/noticias/noticias-y-lanzamientos/lanzamiento-nueva-kia-carens-2nd-generation-2017-3591" size="60" maxlength="128" />
</div>
<button class="btn btn-primary btn btn-default form-submit" id="edit-submit--3" name="op" value="Compartir" type="submit">Compartir</button>
<button class="btn btn-default btn btn-default form-submit" data-dismiss="modal" id="edit-button--3" name="op" value="Cancelar" type="button">Cancelar</button>
  </div>
      </div>
  </fieldset>
<input type="hidden" name="form_build_id" value="form-qVqQsUc90yfdCPg9y4abzEZA-H-oTW02DnUQvklfgmE" />
<input type="hidden" name="form_id" value="social_networks_ceet_email_form" />
</div></form>                </div>
            </div>
        </div>
    </div>

    <div class="modal fade" id="share_ceet" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
        <div class="modal-dialog" style="width: 331px;">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                    <h4 class="modal-title">Compartir por correo</h4>
                </div>
                <div class="modal-body">
                    <p id="success-modal-mail" style="display: none; color: #000;font-weight: bold;">
                        <span style="display: block; clear: both">El artículo fue compartido con éxito.</span>
                        <button type="button" class="btn btn-default" data-dismiss="modal">Aceptar</button>
                    </p>
                    <p id="error-modal-mail" style="display: none; color: #000;font-weight: bold;">
                        Ocurrió un error enviando el e-mails por el servidor.
                        <button type="button" class="btn btn-default" data-dismiss="modal">Aceptar</button>
                    </p>

                </div>
            </div>
        </div>
    </div>

</section> <!-- /.block -->
  </div>
  <div class="score col-xs-12 col-sm-6 col-md-6">
    <span>Califica este árticulo:</span>
    <div class="field field-name-field-calificacion field-type-fivestar field-label-hidden"><div class="field-items"><div class="field-item even"><form class="fivestar-widget" action="/noticias/noticias-y-lanzamientos/lanzamiento-nueva-kia-carens-2nd-generation-2017-3591" method="post" id="fivestar-custom-widget" accept-charset="UTF-8"><div><div  class="clearfix fivestar-average-stars fivestar-form-item fivestar-basic"><div class="form-type-fivestar form-item-vote form-item form-group">
 <div class="form-type-select form-item-vote form-item form-group">
 <select class="form-control form-select" id="edit-vote--2" name="vote"><option value="-">Votar</option><option value="20">Dar 1/5</option><option value="40">Dar 2/5</option><option value="60">Dar 3/5</option><option value="80">Dar 4/5</option><option value="100" selected="selected">Dar 5/5</option><option value="0">Cancelar votación</option></select>
</div>

</div>
</div><button class="fivestar-submit btn btn-default form-submit" id="edit-fivestar-submit" name="op" value="Votar" type="submit">Votar</button>
<input type="hidden" name="form_build_id" value="form-12zW3Lyp2XrZVj4lo8TM-W38kOglrC5fo3NSWXa9kFo" />
<input type="hidden" name="form_id" value="fivestar_custom_widget" />
</div></form></div></div></div>  </div>
  <div class="newsletter col-xs-12">
    <section id="block-newsletter-ceet-newsletter-responsive-ceet" class="block block-newsletter-ceet clearfix" class="">

      
  <form action="/noticias/noticias-y-lanzamientos/lanzamiento-nueva-kia-carens-2nd-generation-2017-3591" method="post" id="newsletter-ceet-subscribe-form" accept-charset="UTF-8"><div><i>Reciba noticias sobre tendencias y lanzamientos</i><div class="input-group col-xs-12 col-sm-12 col-md-12" data-message="Ingrese su Email"><input placeholder="correo@mail.com" class="form-control form-text required" type="text" id="edit-email" name="email" value="" size="20" maxlength="128" /><span class="input-group-btn"><button class="btn-black btn btn-default form-submit" id="edit-newsletter-ceet-submit" name="op" value="Suscribirme" type="submit">Suscribirme</button>
</span><div id="newsletter-error"></div><div id="subscribe"> </div> </div><div class="col-xs-12 col-sm-12 col-md-12 terminos"><div class="form-type-checkbox form-item-check form-item checkbox">
 <input checked="checked" type="checkbox" id="edit-check" name="check" value="1" class="form-checkbox required" />  <label for="edit-check"><em>Acepto
    <a target="_blank" href="http://www.carroya.com/web/estaticos/terminoscondiciones.do">Políticas y Términos</a> - <a target="_blank" href="http://www.carroya.com/web/estaticos/avisoprivacidad.do">Aviso de Privacidad</a></em> <span class="form-required" title="Este campo es obligatorio.">*</span></label>

</div>
</div><input type="hidden" name="form_build_id" value="form-iiuQuyF0MIobesi5pg1ptO2NjajOa-JjvGgNwKkPJy4" />
<input type="hidden" name="form_id" value="newsletter_ceet_subscribe_form" />
</div></form>
</section> <!-- /.block -->
<!--<div class="modal fade" id="newsletter_subscriber" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">-->
<div class="modal fade modalNewsletter" tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel" id="newsletter_subscriber">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <button aria-label="Close" data-dismiss="modal" class="close" type="button"><span aria-hidden="true">×</span></button>
                <h4 id="mySmallModalLabel" class="modal-title text-primary">Suscripción al boletín de noticias</h4>
            </div>
            <div class="modal-body">
                <div class="row">
                    <div id="success-modal-newsletter" style="display: none;">
                        <div class="col-sm-12"><span class="glyphicon glyphicon-ok-circle"></span><em>Gracias por suscribirse</em><button class="btn btn-success" type="button" data-dismiss="modal">Aceptar</button></div>
                    </div>
                    <div id="success-modal-newsletter-no-email-send" style="display: none;">
                        <div class="col-sm-12"><span class="glyphicon glyphicon-ok-circle"></span><em>Gracias por su suscripción. Su suscripción se registró pero el correo de confirmación no se ha enviado probablemente debido a una falla en el servidor.</em><button class="btn btn-success" type="button" data-dismiss="modal">Aceptar</button></div>
                    </div>
                    <div id="already-subscribed-modal-newsletter" style="display: none;">
                        <div class="col-sm-12"><span class="glyphicon glyphicon-ok-circle"></span><em>Este correo electrónico ya está suscrito.</em><button class="btn btn-success" type="button" data-dismiss="modal">Aceptar</button></div>
                    </div>
                    <div id="error-subscribed-modal-newsletter" style="display: none;">
                        <div class="col-sm-12"><span class="glyphicon glyphicon-ok-circle"></span><em>Ocurrió un error, no se pude completar la suscripción, por favor inténtelo nuevamente.</em><button class="btn btn-success" type="button" data-dismiss="modal">Aceptar</button></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!--</div>-->    
  </div>
</section>
</section> <!-- /.block -->
  </div>
        </section>

                    <aside class="col-xs-12 col-sm-4 col-md-4" role="complementary">
                  <div class="region region-sidebar-second">
    <section id="block-interoperable-ceet-vehiculos-cy" class="block block-interoperable-ceet clearfix" class="">

      
  <section class="car-offer col-xs-12 col-sm-12 col-md-12">
  <ul>
    <h3>Vehículos Nuevos</h3>
          <li class="col-xs-12 col-sm-12 col-md-12 new"> 
        <a href="http://www.carroya.com/vehiculo/nuevo/chery/grand-tiggo/2.0-servicio-publico/2016/bogota/1667295.do" target="_blank">
          <img src="http://carroya.blob.core.windows.net/vehiculos/1667295/1667295_40_m.jpg"/>
          <div class="offer-content">
            <em>CHERY Grand Tiggo 2.0 Servicio Publico</em>
            <span>$ 57,990,000</span>
            <button class="btn btn-default" type="button">Ver Detalle</button>
          </div>
        </a>
      </li>
          <li class="col-xs-12 col-sm-12 col-md-12 new"> 
        <a href="http://www.carroya.com/vehiculo/nuevo/chery/tiggo/1.6-servicio-publico/2017/bogota/1649045.do" target="_blank">
          <img src="http://carroya.blob.core.windows.net/vehiculos/1649045/1649045_12_m.jpg"/>
          <div class="offer-content">
            <em>CHERY Tiggo 1.6 Servicio P&uacute;blico</em>
            <span>$ 46,490,000</span>
            <button class="btn btn-default" type="button">Ver Detalle</button>
          </div>
        </a>
      </li>
      </ul>
  <ul>
    <h3>Vehículos Usados</h3>
        <li class="col-xs-12 col-sm-12 col-md-12 used">
      <a href="http://www.carroya.com/vehiculo/usado/dodge/journey/2.4-se-5-puestos/2011/bogota/1699870.do" target="_blank">
        <img src="http://carroya.blob.core.windows.net/vehiculos/1699870/1699870_1_m.jpg"/>
        <div class="offer-content">
          <em>Dodge Journey 2.4 SE 5 Puestos</em>
          <span>$ 45,000,000</span>
          <button class="btn btn-default" type="button">Ver Detalle</button>
        </div>
      </a>
    </li>
        <li class="col-xs-12 col-sm-12 col-md-12 used">
      <a href="http://www.carroya.com/vehiculo/usado/renault/sandero/1.6-dynamique-mecanico/2015/medellin/1665042.do" target="_blank">
        <img src="http://carroya.blob.core.windows.net/vehiculos/1665042/1665042_1_m.jpg"/>
        <div class="offer-content">
          <em>RENAULT Sandero 1.6 Dynamique M&eacute;c&aacute;nico</em>
          <span>$ 28,900,000</span>
          <button class="btn btn-default" type="button">Ver Detalle</button>
        </div>
      </a>
    </li>
      </ul>
</section>
</section> <!-- /.block -->
<section id="block-core-ceet-core-ceet-financie-vehiculo" class="block block-core-ceet clearfix" class="">

      
  <section class="services">
  <ul>
    <li class="ctn-financie col-xs-12 col-sm-12 col-md-12">
      <a href="http://www.carroya.com/noticias/herramientas/financiacion" target="_blank">
        <i class="icon-financie"></i>
        <h4>Financie su vehículo</h4>
      </a>
    </li>
  </ul>
</section>

</section> <!-- /.block -->
<section id="block-core-ceet-core-ceet-servicios-accesorios" class="block block-core-ceet clearfix" class="">

      
  <section class="services">
  <ul>
    <li class="ctn-accesorios col-xs-12 col-sm-12 col-md-12">
      <a href="http://www.carroya.com/servicios-para-carros/ofertas" target="_blank">
        <i class="icon-llave"></i>
        <h4>Servicios y accesorios</h4>
      </a>
    </li>
  </ul>
</section>
</section> <!-- /.block -->
<section id="block-block-1" class="block block-block clearfix" class="">

      
  <div id="banner-roba-pagina" class="hidden-xs">
<h6>Publicidad</h6>
<script type=""text/javascript"">
sas_pageid='22520/490482'; // Página : CarroYa/resultados_busqueda_articulos
sas_formatid=9344;  // Formato : Robapagina 300x250
sas_target='';   // Segmentación
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href=""http://ads.eltiempo.co/call/pubjumpi/22520/490482/9344/M/[timestamp]/?"" target=""_blank"">
<img src=""http://ads.eltiempo.co/call/pubi/22520/490482/9344/M/[timestamp]/?"" border=""0"" alt="""" /></a>
</noscript>
</div>
</section> <!-- /.block -->
  </div>
            </aside>  <!-- /#sidebar-second -->
                            <div class="col-xs-12 col-sm-12 col-md-12">
                  <div class="region region-content-bottom">
    <section id="block-block-28" class="block block-block clearfix" class="">

      
  <!--<div class="pauta-detalle-inferior" style="float: left; margin: 20px 111px 30px;">
<script type="text/javascript">
sas_pageid='22520/490482'; // Página : CarroYa/detalle_carrosnuevos
sas_formatid=9620;  // Formato : Banner Gigante Logueado 728x90
sas_target='';   // Segmentación
SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
 <a href="http://ads.eltiempo.co/ac?jump=1&nwid=484&siteid=22520&pgname=resultados_busqueda_articulos&fmtid=9620&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
  <img src="http://ads.eltiempo.co/ac?out=nonrich&nwid=484&siteid=22520&pgname=resultados_busqueda_articulos&fmtid=9620&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
</div>-->
</section> <!-- /.block -->
<section id="block-core-ceet-core-ceet-menu-prefooter" class="block block-core-ceet prefooter-links clearfix" class="">

      
  <section class="row ctnprefooter">
  <div id="accordion" class="panel-group">
    <div class="panel panel-default">
     <div class="panel-heading">
      <h2>Carros nuevos y usados en Colombia</h2>
      <h4 class="panel-title"> <a href="#collapseOne" data-parent="#accordion" data-toggle="collapse" class="collapsed"> Otros links de inter&eacute;s <span class="glyphicon glyphicon-chevron-down"></span></a> </h4>
     </div>
     <div class="panel-collapse collapse" id="collapseOne" style="height: 0px;">
      <div class="panel-body">
	    		  <div class="col-xs-3 col-lg-3">
			<!--h3></h3-->
		    <ul class="menu nav"><li class="first leaf"><a href="http://www.carroya.com/carros/usados/colombia/" title="Venta de carros usados en Colombia">Venta de carros usados en Colombia</a></li>
<li class="leaf"><a href="http://www.carroya.com/carros/usados/" title="Carros en venta">Carros en venta</a></li>
<li class="leaf"><a href="http://www.carroya.com/carros/usados/bogota/" title="Venta de carros usados en Bogotá">Venta de carros usados en Bogotá</a></li>
<li class="leaf"><a href="http://www.carroya.com/carros/usados/medellin/" title="Venta de carros usados en Medellín">Venta de carros usados en Medellín</a></li>
<li class="leaf"><a href="http://www.carroya.com/carros/usados/cali/" title="Venta de carros usados en Cali">Venta de carros usados en Cali</a></li>
<li class="leaf"><a href="http://www.carroya.com/carros/nuevos/" title="Carros nuevos ">Carros nuevos </a></li>
<li class="leaf"><a href="http://www.carroya.com/carros/nuevos/colombia" title="Venta de carros nuevos en Colombia">Venta de carros nuevos en Colombia</a></li>
<li class="leaf"><a href="http://www.carroya.com/camiones/usados/" title="Venta de camiones usados">Venta de camiones usados</a></li>
<li class="leaf"><a href="http://www.carroya.com/taxis/" title="Taxis en venta">Taxis en venta</a></li>
<li class="last leaf"><a href="http://www.carroya.com/camionetas/usadas/" title="Venta de camionetas usadas">Venta de camionetas usadas</a></li>
</ul>		  </div>
	    		  <div class="col-xs-3 col-lg-3">
			<!--h3></h3-->
		    <ul class="menu nav"><li class="first leaf"><a href="http://www.carroya.com/camionetas/usadas/bogota/" title="Camionetas usadas en Bogotá">Camionetas usadas en Bogotá</a></li>
<li class="leaf"><a href="http://www.carroya.com/camionetas/usadas/medellin/" title="Camionetas usadas en Medellín">Camionetas usadas en Medellín</a></li>
<li class="leaf"><a href="http://www.carroya.com/taxis/venta/bogota/" title="Venta de taxis en Bogotá">Venta de taxis en Bogotá</a></li>
<li class="leaf"><a href="http://www.carroya.com/camperos/usados/" title="Camperos usados">Camperos usados</a></li>
<li class="leaf"><a href="http://www.carroya.com/camionetas/chevrolet/tracker/" title="Camionetas Chevrolet Tracker">Camionetas Chevrolet Tracker</a></li>
<li class="leaf"><a href="http://www.carroya.com/camionetas/renault/duster/" title="Camionetas Renault Duster">Camionetas Renault Duster</a></li>
<li class="leaf"><a href="http://www.carroya.com/camionetas/kia/sportage/" title="Camionetas Kia Sportage">Camionetas Kia Sportage</a></li>
<li class="leaf"><a href="http://www.carroya.com/camionetas/toyota/" title="Camionetas Toyota">Camionetas Toyota</a></li>
<li class="leaf"><a href="http://www.carroya.com/carros/nissan/" title="Vehiculos Nissan">Vehiculos Nissan</a></li>
<li class="last leaf"><a href="http://www.carroya.com/carros/volkwagen/" title="Autos Volkswagen">Autos Volkswagen</a></li>
</ul>		  </div>
	    		  <div class="col-xs-3 col-lg-3">
			<!--h3></h3-->
		    <ul class="menu nav"><li class="first leaf"><a href="http://www.carroya.com/carros/chevrolet/colombia/" title="Carros Chevrolet en Colombia">Carros Chevrolet en Colombia</a></li>
<li class="leaf"><a href="http://www.carroya.com/carros/chevrolet/sail/" title="Carros Chevrolet Sail">Carros Chevrolet Sail</a></li>
<li class="leaf"><a href="http://www.carroya.com/carros/chevrolet/aveo/" title="Carros Chevrolet Aveo">Carros Chevrolet Aveo</a></li>
<li class="leaf"><a href="http://www.carroya.com/carros/renault/" title="Carros Renault en Colombia">Carros Renault en Colombia</a></li>
<li class="leaf"><a href="http://www.carroya.com/carros/renault/clio/" title="Carros Renault Clio">Carros Renault Clio</a></li>
<li class="leaf"><a href="http://www.carroya.com/carros/renault/twingo/" title="Carros Renault Twingo">Carros Renault Twingo</a></li>
<li class="leaf"><a href="http://www.carroya.com/carros/hyundai/" title="Carros Hyundai en venta">Carros Hyundai en venta</a></li>
<li class="leaf"><a href="http://www.carroya.com/carros/ford/" title="Carros Ford en Colombia">Carros Ford en Colombia</a></li>
<li class="leaf"><a href="http://www.carroya.com/carros/ford/fiesta/" title="Carros Ford Fiesta">Carros Ford Fiesta</a></li>
<li class="last leaf"><a href="http://www.carroya.com/carros/mazda/" title="Carros Mazda en venta">Carros Mazda en venta</a></li>
</ul>		  </div>
	    		  <div class="col-xs-3 col-lg-3">
			<!--h3></h3-->
		    <ul class="menu nav"><li class="first leaf"><a href="http://www.carroya.com/motos/usadas/bogota/" title="Venta de motos usadas en Bogotá">Venta de motos usadas en Bogotá</a></li>
<li class="leaf"><a href="http://www.carroya.com/motos/usadas/" title="Motos usadas en venta">Motos usadas en venta</a></li>
<li class="leaf"><a href="http://www.carroya.com/motos/usadas/cali/" title="Venta de motos en Cali">Venta de motos en Cali</a></li>
<li class="leaf"><a href="http://www.carroya.com/motos/yamaha/" title="Motos Yamaha en venta">Motos Yamaha en venta</a></li>
<li class="leaf"><a href="http://www.carroya.com/motos/yamaha/fz/" title="Motos Yamaha Fz">Motos Yamaha Fz</a></li>
<li class="leaf"><a href="http://www.carroya.com/motos/bajaj/" title="Motos Bajaj en venta">Motos Bajaj en venta</a></li>
<li class="leaf"><a href="http://www.carroya.com/motos/bajaj/pulsar/" title="Motos Pulsar Bajaj ">Motos Pulsar Bajaj </a></li>
<li class="leaf"><a href="http://www.carroya.com/motos/akt/" title="Motos Akt en venta">Motos Akt en venta</a></li>
<li class="leaf"><a href="http://www.carroya.com/motos/honda/" title="Motos Honda en venta">Motos Honda en venta</a></li>
<li class="last leaf"><a href="http://www.carroya.com/motos/usadas/medellin/" title="Motos de segunda en Medellín">Motos de segunda en Medellín</a></li>
</ul>		  </div>
	          </div>
     </div>
    </div>
  </div>
</section>

</section> <!-- /.block -->
  </div>
            </div>
            </div>
</div><!-- /#page-main -->
</main>


<footer id="page-footer" class="footer-container">
    <div class="pre-footer clearfix">
        <div class="container">
            <div class="row">
                            </div>
        </div>
    </div>
    <div class="footer-container-ceet clearfix">
          <div class="region region-footer">
    <section id="block-core-ceet-core-ceet-footer-full" class="block block-core-ceet clearfix" class="">

      
  
<div class="contentFooter">
<div class="row">
<footer>
 <div class="ctnfooter">
  <div class="col-xs-12 col-sm-3 ctn_infocy">
   <ul>
    <a href="http://www.carroya.com/" title="Carroya.com" target="_self" class="logocy-f"><img src="/imgseguro/responsive/nuevo/logocy_negativo.svg" alt=""/></a>
    
    <li>Oficinas Carroya</li>
    <li>Bogot&aacute;, Colombia</li>
    <li>Avenida Calle 26 No. 68B - 70.</li>
    <li>Tel&eacute;fono (+571) 426-6556</li>
    <li>L&iacute;nea Nal. Gratuita: 018000 123499</li>
    <li>Lunes a viernes: 8 am - 6 pm</li>
    <li>S&aacute;bado: 9 am - 12:30 pm</li>
    <li>contactenos@carroya.com</li>
   </ul>
   <div class="panel-group" id="accordion">
    <div class="panel panel-default">
     <div class="panel-heading">
      <h4 class="panel-title"> <a data-toggle="collapse" data-parent="#accordion" href="#collapseOne"> <span class="caret"></span> Informaci&oacute;n de contacto </a> </h4>
     </div>
     <div id="collapseOne" class="panel-collapse collapse">
      <div class="panel-body">
       <ul>
        <li>Oficinas Carroya</li>
        <li>Bogot&aacute;, Colombia</li>
        <li>Avenida Calle 26 No. 68B - 70.</li>
        <li>Tel&eacute;fono <a class="call" href="tel:+0314266556"><i class="glyphicon glyphicon-earphone"></i> 426-6556</a></li>
        <li>L&iacute;nea Nal. Gratuita: <a class="call" href="tel:+018000 123499"><i class="glyphicon glyphicon-earphone"></i> 018000 123499</a></li>
        <li>Lunes a viernes: 8 am - 6 pm</li>
        <li>S&aacute;bado: 9 am - 12:30 pm</li>
        <li>contactenos@carroya.com</li>
       </ul>
      </div>
     </div>
    </div>
    <div class="panel panel-default">
     <div class="panel-heading">
      <h4 class="panel-title"> <a data-toggle="collapse" data-parent="#accordion" href="#collapseTwo"> <span class="caret"></span> Nuestra red de portales </a> </h4>
     </div>
     <div id="collapseTwo" class="panel-collapse collapse panel-redportales_m">
      <div class="panel-body">
       <ul class="col-sm-4">
        <li><span class="footerseo_bullet">»</span> <a rel="nofollow" target="_blank" href="http://www.abcdelbebe.com/etapa/bebe">Beb&eacute;s y Ni&ntilde;os</a> <span class="footerseo_urls">» abcdelbebe.com</span></li>
        <!-- <li><span class="footerseo_bullet">&raquo;</span> <a href="http://www.cambio.com.co" target="_blank" rel="nofollow">Pol&iacute;tica Actual en Colombia</a> <span class="footerseo_urls">&raquo; cambio.com.co</span> </li> -->
        <li><span class="footerseo_bullet">»</span> <a rel="nofollow" target="_blank" href="http://www.citytv.com.co/">Programas, m&uacute;sica y eventos</a> <span class="footerseo_urls">» citytv.com.co</span></li>
        <li><span class="footerseo_bullet">»</span> <a target="_blank" href="/nuevos/">Veh&iacute;culos Nuevos</a> <span class="footerseo_urls"> » carroya.com</span></li>
        <li><span class="footerseo_bullet">»</span> <a rel="nofollow" target="_blank" href="http://diarioadn.co/">Actualidad en Colombia</a> <span class="footerseo_urls"> » diarioadn.co</span></li>
        <li><span class="footerseo_bullet">»</span> <a rel="nofollow" target="_blank" href="http://www.e-hunters.com/">Selecci&oacute;n de Ejecutivos</a> <span class="footerseo_urls">» e-hunters.com</span></li>
        <li><span class="footerseo_bullet">»</span> <a target="_blank" href="http://www.elempleo.com/colombia/trabajo/ofertas.aspx">Empleos Profesionales</a> <span class="footerseo_urls"> » elempleo.com</span></li>
       </ul>
       <ul class="col-sm-4">
        <li><span class="footerseo_bullet">»</span> <a target="_blank" href="http://www.eltiempo.com/mundo/">Noticias del Mundo</a> <span class="footerseo_urls">» eltiempo.com</span></li>
        <li><span class="footerseo_bullet">»</span> <a rel="nofollow" target="_blank" href="http://www.audienciadigital.com/">Tarifas Pauta Digital</a> <span class="footerseo_urls">» audienciadigital.com</span></li>
        <li><span class="footerseo_bullet">»</span> <a rel="nofollow" target="_blank" href="http://www.canaleltiempo.tv/">Canal de Noticias ET</a> <span class="footerseo_urls">» canaleltiempo.tv</span></li>
        <li><span class="footerseo_bullet">»</span> <a rel="nofollow" target="_blank" href="http://www.enter.co/temas/hardware/">&uacute;ltimo en Hardware</a> <span class="footerseo_urls">» enter.com.co</span></li>
        <li><span class="footerseo_bullet">»</span> <a rel="nofollow" target="_blank" href="http://www.futbolred.com/">F&uacute;tbol Profesional</a> <span class="footerseo_urls">» futbolred.com</span></li>
        <li><span class="footerseo_bullet">»</span> <a target="_blank" href="http://www.guiaacademica.com/educacion/que-estudiar/home/home.aspx">Carreras Profesionales en Colombia</a> <span class="footerseo_urls">»  guiaacademica.com</span></li>
        <li><span class="footerseo_bullet">»</span> <a target="_blank" href="http://www.loencontraste.com">Compara antes de comprar</a> <span class="footerseo_urls">» loencontraste.com</span></li>
       </ul>
       <ul class="col-sm-4">
        <li><span class="footerseo_bullet">»</span> <a target="_blank" href="http://noticias.elempleo.com/colombia/tendencias_laborales">Tendencias Laborales</a> <span class="footerseo_urls">» elempleo.com</span></li>
        <li><span class="footerseo_bullet">»</span> <a target="_blank" href="http://www.motor.com.co/">Carros Nuevos</a> <span class="footerseo_urls">» motor.com.co</span></li>
        <li><span class="footerseo_bullet">»</span> <a rel="nofollow" target="_blank" href="http://www.portafolio.co/temas/infraestructura">Construcci&oacute;n en Colombia</a> <span class="footerseo_urls">» portafolio.co</span></li>
        <li><span class="footerseo_bullet">»</span> <a rel="nofollow" target="_blank" href="http://www.revistadonjuan.com/">Contenido Premium</a> <span class="footerseo_urls">» revistadonjuan.com</span></li>
        <li><span class="footerseo_bullet">»</span> <a rel="nofollow" target="_blank" href="http://www.alomujeres.com/">Tips de Moda y Estilo</a> <span class="footerseo_urls">» alomujeres.com</span></li>
        <li><span class="footerseo_bullet">»</span> <a target="_blank" href="http://clasificados.eltiempo.com">Anuncios Clasificados</a> <span class="footerseo_urls">» clasificados.eltiempo.com</span></li>
        <li><span class="footerseo_bullet">»</span> <a target="_blank" href="http://www.metrocuadrado.com">Inmuebles en Venta</a> <span class="footerseo_urls">» metrocuadrado.com</span></li>
       </ul>
      </div>
     </div>
    </div>
   </div>
  </div>
  <div class="col-xs-12 col-sm-3 ctn_vinculoscy">
   <ul>
    <li><a rel="nofollow" href="/" title="Inicio" target="_parent">» Inicio</a></li>
    <li><a rel="nofollow" href="/web/precios/calculadora.do#edicionactual" title="Precios de veh&iacute;culos Motor" target="_parent">» Precios de veh&iacute;culos Motor</a></li>
    <li><a rel="nofollow" href="/miespacio/publicar/index.do" title="Venda su veh&iacute;culo" target="_parent">» Venda su veh&iacute;culo</a></li>
    <li><a rel="nofollow" href="/concesionarios/" title="B&uacute;squeda por concesionario" target="_parent">» B&uacute;squeda por concesionario</a></li>
    <li><a rel="nofollow" href="/web/estaticos/mapasitio.do" target="_parent">» Mapa del Sitio</a></li>
    <li><a rel="nofollow" href="/web/contactenos/index.do" target="_parent">» Cont&aacute;ctenos</a></li>
    <li><a rel="nofollow" href="/web/estaticos/acerca.do" target="_parent">» Acerca de Carroya</a></li>
    <li><a rel="nofollow" href="/miespacio/registro/index.do" title="Reg&iacute;strese" target="_parent">» Reg&iacute;strese</a></li>
    <li><a rel="nofollow" href="https://www.carroya.com/cas/login?service=http%3A%2F%2Fwww.carroya.com%2Fmiespacio%2Fj_spring_cas_security_check" title="Ingreso de usuario" target="_parent">» Ingreso de usuario</a></li>
    <li><a rel="nofollow" href="https://www.carroya.com/cas/login?service=http%3A%2F%2Fwww.carroya.com%2Fconsolacentral%2Fj_spring_cas_security_check#paginaActual=1&_=10" title="Ingreso de empresa" target="_parent">» Ingreso para empresas</a></li>
    <li><a rel="nofollow" href="http://www.carroya.com/noticias/motos/guia-para-conductores" title="Gu&iacute;a para conductores" target="_parent">» Gu&iacute;a para conductores</a></li>
    <li><a rel="nofollow" href="http://www.carroya.com/noticias/herramientas/financiacion" title="Cr&eacute;dito" target="_parent">» Cr&eacute;dito</a></li>
    <li><a rel="nofollow" href="http://www.carroya.com/noticias/seguros-voluntarios-todo-riesgo" title="Seguros" target="_parent">» Seguros</a></li>
    <li><a rel="nofollow" href="/web/estaticos/ayuda.do" target="_parent">» Ayuda</a></li>
   </ul>
  </div>
  <div class="col-xs-12 col-sm-3 ctn_sociales"> S&iacute;guenos en:
   <ul>
    <li><a href="http://www.facebook.com/carroya" alt="Facebook" rel="nofollow" title="Facebook" target="_blank" class="icon-facebook_f"></a></li>
    <li><a href="https://twitter.com/carroya" alt="Twitter" rel="nofollow" title="Twitter" target="_blank" class="icon-twitter_f"></a></li>
    <li><a href="https://plus.google.com/103714479296899610907" alt="Google+" rel="publisher" title="Google +" target="_blank" class="icon-google_f"></a></li>
    <li><a href="http://www.youtube.com/channel/UCgb1dJpcZc8TfT8A0huOrfg" alt="Youtube" rel="nofollow" title="Youtube" target="_blank" class="icon-youtube_f"></a></li>
   </ul>
  </div>
  <!-- <div class="col-xs-12 col-sm-3 ctn_facebook">
   <div class="fb-page" data-href="https://www.facebook.com/carroya/" data-tabs="timeline" data-width="230" data-height="230" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
    <div class="fb-xfbml-parse-ignore">
     <blockquote cite="https://www.facebook.com/carroya/"><a href="https://www.facebook.com/carroya/">Carroya.com</a></blockquote>
    </div>
   </div>
  </div>-->
  <!--Cierra footer--> 
 </div>
 <div class="ctnlegal">
  <ul>
   <li class="lceet"><a title="Casa Editorial El Tiempo" class="icon-eltiempo"></a></li>
   <li class="panel-redportales">
    <h4 class="panel-title"><a title="Nuestra red de portales" onclick="$('#boxPortalesSoc').slideToggle();$(this).toggleClass('toggleTriangle');$('html, body').animate({scrollTop: '10000px'}, 500);return false;" href="javascript:;" rel="nofollow"><span class="caret"></span>Nuestra red de portales</a></h4>
   </li>
   <li class="copyright">
    <p>COPYRIGHT © 2016 Carroya. Usar este web site implica que usted acepta nuestras <a href="http://www.carroya.com/web/estaticos/terminoscondiciones.do" title="Pol&iacute;ticas y T&eacute;rminos" target="_blank">Pol&iacute;ticas y T&eacute;rminos</a> - <a href="http://www.carroya.com/web/estaticos/avisoprivacidad.do" title="Aviso de Privacidad" target="_blank">Aviso de Privacidad</a> Prohibida su reproducci&oacute;n total o parcial, as&iacute; como su traducci&oacute;n a cuaquier idioma sin autorizaci&oacute;n escrita de su titular.</p>
   </li>
   <li class="ctn_sic"><a href="http://www.sic.gov.co/drupal/" target="_blank" class="icon-industria_comercio" rel="nofollow"></a> </li>
   <div class="panel panel-default col-xs-12 panel-rpolitica_termino">
    <div class="panel-heading">
     <h4 class="panel-title"> <a href="#collapseThree" data-parent="#accordion" data-toggle="collapse"> <span class="caret"></span> Pol&iacute;ticas y T&eacute;rminos-Aviso de Privacidad </a> </h4>
    </div>
    <div class="panel-collapse collapse " id="collapseThree">
     <div class="panel-body">
      <li>
       <p>COPYRIGHT © 2016 Carroya. Usar este web site implica que usted acepta nuestras <a href="http://www.carroya.com/web/estaticos/terminoscondiciones.do" title="Pol&iacute;ticas y T&eacute;rminos" target="_blank">Pol&iacute;ticas y T&eacute;rminos</a>-<a href="http://www.carroya.com/web/estaticos/avisoprivacidad.do" title="Aviso de Privacidad" target="_blank">Aviso de Privacidad</a> Prohibida su reproducci&oacute;n total o parcial, as&iacute; como su traducci&oacute;n a cuaquier idioma sin autorizaci&oacute;n escrita de su titular.</p>
      </li>
      <li><a title="Casa Editorial El Tiempo" class="icon-eltiempo"></a></li>
      <li><a href="http://www.sic.gov.co/drupal/" target="_blank" class="icon-industria_comercio" rel="nofollow"></a></li>
     </div>
    </div>
   </div>
  </ul>
  <div class="f_redportales" id="boxPortalesSoc" style="display:none;">
   <ul class="col-sm-4">
    <li><span class="footerseo_bullet">»</span> <a rel="nofollow" target="_blank" href="http://www.abcdelbebe.com/etapa/bebe">Beb&eacute;s y Ni&ntilde;os</a> <span class="footerseo_urls">» abcdelbebe.com</span></li>
    <!-- <li><span class="footerseo_bullet">&raquo;</span> <a href="http://www.cambio.com.co" target="_blank" rel="nofollow">Pol&iacute;tica Actual en Colombia</a> <span class="footerseo_urls">&raquo; cambio.com.co</span> </li> -->
    <li><span class="footerseo_bullet">»</span> <a rel="nofollow" target="_blank" href="http://www.citytv.com.co/">Programas, m&uacute;sica y eventos</a> <span class="footerseo_urls">» citytv.com.co</span></li>
    <li><span class="footerseo_bullet">»</span> <a target="_blank" href="/nuevos/">Veh&iacute;culos Nuevos</a> <span class="footerseo_urls"> » carroya.com</span></li>
    <li><span class="footerseo_bullet">»</span> <a rel="nofollow" target="_blank" href="http://diarioadn.co/">Actualidad en Colombia</a> <span class="footerseo_urls"> » diarioadn.co</span></li>
    <li><span class="footerseo_bullet">»</span> <a rel="nofollow" target="_blank" href="http://www.e-hunters.com/">Selecci&oacute;n de Ejecutivos</a> <span class="footerseo_urls">» e-hunters.com</span></li>
    <li><span class="footerseo_bullet">»</span> <a target="_blank" href="http://www.elempleo.com/colombia/trabajo/ofertas.aspx">Empleos Profesionales</a> <span class="footerseo_urls"> » elempleo.com</span></li>
   </ul>
   <ul class="col-sm-4">
    <li><span class="footerseo_bullet">»</span> <a target="_blank" href="http://www.eltiempo.com/mundo/">Noticias del Mundo</a> <span class="footerseo_urls">» eltiempo.com</span></li>
    <li><span class="footerseo_bullet">»</span> <a rel="nofollow" target="_blank" href="http://www.audienciadigital.com/">Tarifas Pauta Digital</a> <span class="footerseo_urls">» audienciadigital.com</span></li>
    <li><span class="footerseo_bullet">»</span> <a rel="nofollow" target="_blank" href="http://www.canaleltiempo.tv/">Canal de Noticias ET</a> <span class="footerseo_urls">» canaleltiempo.tv</span></li>
    <li><span class="footerseo_bullet">»</span> <a rel="nofollow" target="_blank" href="http://www.enter.co/temas/hardware/">&uacute;ltimo en Hardware</a> <span class="footerseo_urls">» enter.com.co</span></li>
    <li><span class="footerseo_bullet">»</span> <a rel="nofollow" target="_blank" href="http://www.futbolred.com/">F&uacute;tbol Profesional</a> <span class="footerseo_urls">» futbolred.com</span></li>
    <li><span class="footerseo_bullet">»</span> <a target="_blank" href="http://www.guiaacademica.com/educacion/que-estudiar/home/home.aspx">Carreras Profesionales en Colombia</a> <span class="footerseo_urls">»  guiaacademica.com</span></li>
    <li><span class="footerseo_bullet">»</span> <a target="_blank" href="http://www.loencontraste.com">Compara antes de comprar</a> <span class="footerseo_urls">» loencontraste.com</span></li>
   </ul>
   <ul class="col-sm-4">
    <li><span class="footerseo_bullet">»</span> <a target="_blank" href="http://noticias.elempleo.com/colombia/tendencias_laborales">Tendencias Laborales</a> <span class="footerseo_urls">» elempleo.com</span></li>
    <li><span class="footerseo_bullet">»</span> <a target="_blank" href="http://www.motor.com.co/">Carros Nuevos</a> <span class="footerseo_urls">» motor.com.co</span></li>
    <li><span class="footerseo_bullet">»</span> <a rel="nofollow" target="_blank" href="http://www.portafolio.co/temas/infraestructura">Construcci&oacute;n en Colombia</a> <span class="footerseo_urls">» portafolio.co</span></li>
    <li><span class="footerseo_bullet">»</span> <a rel="nofollow" target="_blank" href="http://www.revistadonjuan.com/">Contenido Premium</a> <span class="footerseo_urls">» revistadonjuan.com</span></li>
    <li><span class="footerseo_bullet">»</span> <a rel="nofollow" target="_blank" href="http://www.alomujeres.com/">Tips de Moda y Estilo</a> <span class="footerseo_urls">» alomujeres.com</span></li>
    <li><span class="footerseo_bullet">»</span> <a target="_blank" href="http://clasificados.eltiempo.com">Anuncios Clasificados</a> <span class="footerseo_urls">» clasificados.eltiempo.com</span></li>
    <li><span class="footerseo_bullet">»</span> <a target="_blank" href="http://www.metrocuadrado.com">Inmuebles en Venta</a> <span class="footerseo_urls">» metrocuadrado.com</span></li>
    <div class="panel panel-default">
     <div class="panel-heading">
      <h4 class="panel-title"> <a data-toggle="collapse" data-parent="#accordion" href="#collapseThree"> <span class="caret"></span> Nuestra red de portales </a> </h4>
     </div>
    </div>
   </ul>
  </div>
 </div>

<script type="text/javascript">_satellite.pageBottom();</script>

</footer>
</div>
</div>
</section> <!-- /.block -->
  </div>
    </div> 
    <!-- Qualaroo for carroya.com -->
<!-- Paste this code right after the <body> tag on every page of your site. -->
<!--<script type="text/javascript">
var _kiq = _kiq || [];
(function(){
setTimeout(function(){
var d = document, f = d.getElementsByTagName('script')[0], s = d.createElement('script'); s.type = 'text/javascript';
s.async = true; s.src = '//s3.amazonaws.com/ki.js/61346/dWa.js'; f.parentNode.insertBefore(s, f);
}, 1);
})();
</script>-->
</footer><!-- /#page-footer -->
          <div class="region region-page-bottom">
    <!-- SiteCatalyst code version: H.20.3.
Copyright 1996-2017 Adobe, Inc. -->
<script type="text/javascript" src="http://www.carroya.com/web/jsseguro/omniture/s_code.js?id=1?okntd7"></script>
<script type="text/javascript"><!--
if ("http://www.carroya.com/noticias/noticias-y-lanzamientos/lanzamiento-nueva-kia-carens-2nd-generation-2017-3591" == "seguros-voluntarios-todo-riesgo") {pagename="carroya: contenido: seguro voluntario: home";channel="carroya: contenido"; }
s.eVar76="http://www.carroya.com/noticias/noticias-y-lanzamientos/lanzamiento-nueva-kia-carens-2nd-generation-2017-3591";
s.pageName="carroya: contenido:Noticias y Lanzamientos: Lanzamiento: nueva Kia Carens 2nd Generation 2017 ";
s.channel="carroya: contenido";
s.prop14="carroya : noticias y lanzamientos : Lanzamiento: nueva Kia Carens 2nd Generation 2017 : envio formulario correo";
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><noscript><div><a href="http://www.omniture.com" title="Web Analytics"><img src="http://examplecom.112.2O7.net/b/ss/examplecom/1/H.20.3--NS/0/7852677"
height="1" width="1" alt="" /></a></div></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.20.3. -->
  </div>
<script src="http://www.carroya.com/noticias/sites/all/themes/bootstrap/js/bootstrap.js?okntd7"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"fc4f6bfa38","applicationID":"7881079","transactionName":"MwFRZUVQXEZWW0ZeCQpLZkNeHlZUQ1kCBUkIC1BQWx5WWlRLH1kJEA1QWFZCH1ZWSkBYSxQWXFUYUkdHRV1cQ0kNCldUTx9CXUc=","queueTime":0,"applicationTime":124,"atts":"H0ZSEw1KT0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
